Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿a alguien le pasa esto?

    Hola, tengo la mierda de adsl de arsys y aparte de los cortes y baja velocidad que sufrimos, desde que lo instale resulta que cuando estoy conectado, el teléfono no me detecta la identificación de llamadas que tengo contratada con telefónica. Vino un técnico de teléfonica a comprobar y la línea y el teléfono y van bien. Tengo un modem USB us robotic y probé tambien con un router thomson que me dejaron y pasa igual. Cuando desconecto funciona bien. ¿A alguien le pasa igual o es un problema de mi ordenador? Pregunto aquí porque entre arsys y teléfonica se pasan la pelota y creo que sabemos mas nosotros que ellos je!
    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola a mi también me pasa. Yo estoy con el router thomson.…

      Hola
      a mi también me pasa. Yo estoy con el router thomson. Cuando tengo apagado el ordenador, la identificación funciona perfectamente.
      No tengo ni idea de qué puede ser.
      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues el técnico que me vino tampoco sabe nada. Le pasa la…

        Pues el técnico que me vino tampoco sabe nada. Le pasa la pelota al modem. En fin supongo que algún día se descubrira el misterio.
        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          adsl arsys, router thomson, y el identificador funciona…

          adsl arsys, router thomson, y el identificador funciona siempre, esté el router conectado o apagado