Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 17 respuestas
  • Cerrado

    A alguien le han cambiado el router tras la migracion?

    Tengo un 3COM 812 y me han migrado a ADSL 2+, que aunque sincroniza bien y se puede navegar, tiene algún problema en la subida que hace que fallen muchos formularios al enviar datos. Por ejemplo:

    - No puedo logearme en hotmail
    - No puedo mandar mails en gmail
    - No puedo subir ficheros a ftp.ya.com, pero si descargarlos.

    La semana pasada me dijeron que me habían enviado un router, pero estamos a martes y sigo sin el.

    A alguien le han cambiado el router?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Yo tengo hasta historia con esto de la migración. Tras 2…

      Yo tengo hasta historia con esto de la migración.

      Tras 2 semanas sin internet les amenacé con darme de baja después de que me dijeran de todo. Cuando me dijeron que me dejara un amigo otro router para ver si funcionara mi línea me negué en rotundo, les dije que esa era la fórmula fácil para solucionar los problemas y que yo hasta la migración había funcionado perfectamente con mi 3COM 812.
      Primero me cerraron la incidencia de línea, me mandaron el mail pertinente diciendo que ya estaba solucionado mi problema y que no pagaría, bla bla bla bla.
      Llamé enfurecido porque seguía igual, y automáticamente me abrieron ellos una incidencia del router y que estaba en situación de análisis el que me lo enviaran. Como nadie me llamaba, les llamé al 900 a los dos días. La cosa estaba igual, así que el teleoperador fue el que me pidió el router.

      La sorpresa vino hace dos viernes cuando llegué a casa y me encuentro un paquete procedente de ya.com. Yo todo emocionado, pero por más que tocaba la bolsa me parecía demasiado escaso su contenido.
      Abro la bolsa y me encuentro con....
      UN ADAPTADOR DE CORRIENTE!!!!!!!!

      Imaginaros el chaval de ya.com cuando se lo comenté, después de casi 4 semanas de avería me mandan eso. Le dije al chaval si el router era WiFi, lo mismo enchufándome el adaptador en la oreja ya tenía internet en casa, a lo que me respondió que suerte que no me mandaron el hueso de un jamón!!! xD.

      Total, que a la semana me mandaron un nuevo paquete con el router nuevo, el famoso D-Link que están dando ahora a todo el mundo.
      Prácticamente no me hizo falta ni configurarlo, fue plug & play total, así que ya estoy navegando de nuevo, eso si, como el culo de lo lento que va y que apenas llega a 1,5 Mbps de descarga cuando yo tengo 4, pero bueno, menos da una piedra.

      Saludos.

    • Cerrado

      [Editado 29/08/06 07:30]

      Pereju, lo del problema que tienes con los formularios,…

      Pereju, lo del problema que tienes con los formularios, Hotmail, GMail, FTP, etc... tiene solución sin necesidad de cambiar tu 3Com 812 por otro router. Mírate el final de esta guía para solucionarlo:

      http://www.bandaancha.st/foros.php?temid=1029158

      Saludos,
      OMA

    • Cerrado

      Ya me han mandado el router y todo vuelve a funcionar a la…

      Ya me han mandado el router y todo vuelve a funcionar a la perfección: MSN, Hotmail, Ebay, Gmail, etc

      Me dijeron que posiblemente sería un WiFi pero me han mandado un router Ethernet normal y corriente: un D-Link DSL-524T

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me ha pasado eso mismo pero ahora va bien, mis sintomas…

      a mi me ha pasado eso mismo pero ahora va bien, mis sintomas los mismos que los tuyos aparte de que no me dejaba conectar al msn....

      haz una prueba...

      mira a cuanto sincroniza el router y luego haz test de adsl...

      yo ya puedo conectar al msn y enviar correos por gmail, etc.. pero me sincroniza a una velocidad y luego navego a otra muy baja no superando los 400 kbps cuando mi conexion es de 4000 kbps.

      he probado 2 routers, 2 pcs, y lo mismo. En casa de mi novia que tambien tiene ya.com le pasa lo mismo, debe ser cosa de la centralita pero los de soporte tecnico no tienen ni idea.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy usuario de Ya.com desde hace 4 año, tengo un router…

      Yo soy usuario de Ya.com desde hace 4 año, tengo un router U.S. Robotics 9003 y el pasado día 21 de agosto me quedé sin linea de internet, tras muchas llamadas y con esperas de 10 y 15 minutos me dicen que me estan doblando la velocidad, otro me dice que me estan migrando la linea que pasa a pertenecer a Ya.com en vez de telefonica y que por esto es el retraso, me han echo cambiar la config. del router para la nueva linea, pero a día de hoy sigo sin intenet y ya va a cumplir una semana.

      Me parece muy bien que se actualizen y tal, pero deverian avisar de que va a pasar esto, por mi rabajo uso mucho internet pero a ellos les dá igual.
      Alguna recomendacion?

      muchas gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues a mí me ha costado convencerles de que me envíen otro.…

        Pues a mí me ha costado convencerles de que me envíen otro. Por cierto, ¿por qué es una castaña?. ¿Da algún problema?. ¿Cuál es peor de los routers que da Ya.com?, ¿el 3Com Wifi que dices o el D-Link?. ¡Gracias!.

        • Cerrado

          pues lo tengo desde hace 2 semanas y ya lo he tenido q kitar…

          pues lo tengo desde hace 2 semanas y ya lo he tenido q kitar por estos motivos: se me calentaba muchisimo, me sincroniza a una velocidad inferior q el otro q tengo (zyxel 660hw de telefonica) y tercero que no se me abren los puertos o yo no le entiendo bien. le he trasteado de mil maneras, le he deshabilitado el firewall y he mapeado los puertos (creo q de forma correcta segun los manuales de adslayuda y adslzone) y la mula siempre con id baja. tengo el mio puesto q me va mejor y con mi mulita corriendo q se las pela. El Dlink no se como ira. saludos.

            • Cerrado

              ese mismo. lo acabo de poner y creo q ya lo he solucionado...…

              ese mismo. lo acabo de poner y creo q ya lo he solucionado... creo q la solucion era de lo mas tonta, al mapear los puertos te da la opcion de tcp&udp, pues lo he puesto tcp y udp por separado y si q se abren. pero lo curioso es la sincronizacion, si pongo el router en el ptr (3com) me sincroniza a 16430, si pongo el zyxel me sincroniza a 16040. como no puedo dejarlo en el ptr (que no es ptr, q lo quité y puse roseta normal) puesto q esta detras de un mueble, mi instalacion de cable interior es un poco antigua, unos 25 años, pues sincroniza a 13800 el 3com y a 15600 el zyxel, por lo tanto dejo el zyxel. creo q el problema de este router es la ventilacion, se calienta mucho, si me da la neura intentare ponerle un ventilador de una tarjeta grafica vieja q tengo por ahi jeje. saludos.

    • Cerrado

      Pues vaya panorama!! He llamado hoy y me dicen que debería…

      Pues vaya panorama!!

      He llamado hoy y me dicen que debería haber recibido ya el router, que hace una semana que salió. En fin, serafin!

    • Cerrado

      A mi tras la migracion y por problemas no achacables al…

      A mi tras la migracion y por problemas no achacables al router me mandaron un 3com 11g sin pedirselo ni nada, ademas de que mi linea es "Sin Hardware". Si tienes un 3Com de los antiguos he leido que no funcionan con ADSL2 y que te hace falta uno compatible con ADSL2 , respecto al 11g que te han mandado nuevo tal vez si haces lo que pone en http://actualizaciones.ya.com/ te sincronice.

    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy en Zaragoza. A mi me hicieron la migración el 3 de…

      Estoy en Zaragoza. A mi me hicieron la migración el 3 de Agosto y sin ningún tipo de aviso previo, dejándome sins ervicio. Después de muchas llamadas sin que me dijesen lo que estaba pasando me enteré el 14 en un foro que habían hecho un cambio en la red. Yo tenía un modem USR 8500 y el día 16 recibi un paquete de SEUR con un router 3com Wireleess 11g, lo instalé pero no sincronizaba. Segui llamado sin que nadie me atendiese y el día 19 mandé mi carta de baja.

      Pienso que es la mejor solución. En ningún tipo de negocio es aceptable que el cliente esé tanto tiempo sin servicio. ¿os imagináis que RENFE deje tirados a los pasajeros de un tren 20 días en medio del monte?

      Mi mujer es abogado y está mirando si podemos presentar algún tipo de denuncia por lo civil.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues que mire los compromisos de calidad, que segun comentan…

        Pues que mire los compromisos de calidad, que segun comentan te devolverian la mensualidad.

        Ademas despues de todo el tiempo luego lo que quieren es recoger el viejo (que si tiene más de un año al parecer es tuyo) para darlo lleno de pelos a otros clientes que al parecer pagan por uno nuevo

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿os imagináis que RENFE deje tirados a los pasajeros de un…

        ¿os imagináis que RENFE deje tirados a los pasajeros de un tren 20 días en medio del monte?

        eso se llama demagogia, tu no estas tirado en medio del monte con lo que eso supone. Haces bien de tramitar tu baja y de reclamar daños si los consideras oportunos, pero no mezcles cosas.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo estoy en Zaragoza tambien y con incidencia desde el 3 de…

        Yo estoy en Zaragoza tambien y con incidencia desde el 3 de agosto, fecha en que me hicieron igualmente la migración sin aviso previo y me dejaron sin línea de adsl. Ahora toda la culpa es de la centralita de Telefónica y ahí sigo día tras día sin solución.