Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 5 respuestas
  • A alguien le funciona imagenio ¿? - en serio -

    Vivo en Asturias y no conozco a nadie que le funcione imagenio. Lo he puesto hace un mes, la primera semana nada, la segunda y tercera bien y esta última semana ya me he dado de baja porque estuve 7 días con 3-6 cortes cada hora de internet y televisión. Horrible. He hecho también un horrible recopilatorio de errores en mi blog ciro314.blogspot.com/2009/06/carta-al-se … cion-de.html por si a alguien le entran ganas de ponerlo en Luanco

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hoy me lo han arreglado. El problema en el empalme del cable…

      Hoy me lo han arreglado. El problema en el empalme del cable que va desde mi casa hasta la general. La atenuación pasó de 40 db a 34. 6 días en arreglarlo no está mal :)

    • Ese problema lo he vivido. Tras un calvario enorme.... he…

      Ese problema lo he vivido. Tras un calvario enorme.... he reprogramado el router quitando adsl2+ y poniendo adsl2 o gdtm y problema resuelto.

      Wan adsl opencmd 2 para gdtm y 3 para adsl2

      Un saludo

      • BocaDePez BocaDePez
        6

        Gracias por contestar pero ya se han llevado el deco. Le has…

        Gracias por contestar pero ya se han llevado el deco. Le has cambiado eso con el firmware de telefónica ¿? por curiosidad