Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

ALGUIEN SE HA INSTALADO EL FIRMWARE DE COMTREND?

atiktepika

Hola llevo varios dias mirando foros y no me acabo de aclarar, tengo un comtrend 536+ de jazztel (como todos XD), alguien se ha instalado el firmware actualizado de comtend? En cada foro e leido algo distinto, me va no me va, etc....
Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
jfcsvalencia

Va bien, no da ningun problema.

BocaDePez
BocaDePez

El firmware Wanadoo para los 561 está en:

ftp://ftp.comtrendeurope.com/software/Wanadoo/CT-561/
si noteneis banda ancha, id directamente al fichero:
ct561_1.11.3WA_2-fw-eagle.ct

🗨️ 3
pegasus

Hola, es muy posible que me hayas solucionado el problema, ya que actualicé desde el update del programa del router que es el comtrend CT-561 de wanadoo y automaticamente dejó de funcionar, no me conecta, ni puedo acceder a la configuracion del router.

Ahora estoy utilizando una conexion de tarifa plana de 56k para buscar por internet, lo que no se es como actualizarlo ya que como he dicho antes no puedo entrar en la configuracion (que es http://192.168.0.1 en el navegador y despues root y 12345)

Conectaré de nuevo el router y el software de wanadoo y veré como lo hago.
Saludos

🗨️ 2
BocaDePez
BocaDePez

Si continuas sin poder acceder te recomiendo que resetes el router, en teoría así consigues la configuración por defecto que suele comenzar para el router con una IP igual a 192.168.0.1 El firmware que instalaste no cambia pero al menos podrás acceder a los menús de configuración y volver a cargar el firmware que te funcionaba.

Saludos!!!!

🗨️ 1
pegasus

Hola gracias por tu interes, he reseteado el router montones de veces y no he conseguido nada, al final es que el router esta estropeado, y wanadoo no se hace cargo, ya me he dado de baja y tengo el proceso de alta con ya.com.

Me dijeron que en dos semanas estaria libre , el proximo dia 19 teoricamente quedo libre y digo teoricamente porque en la practica estoy viendo los problemas que tiene la gente con la baja de wanadoo, el sabado dia 14 pasado me cortaron el telefono(tenia o tengo wanadoo naveghable) ya que esto segun ellos es cuestion de uni2 y cortaron sin previo aviso, yo llame para protestar y me dieron un numero , el 1077 para marcar antes del numero que quiera llamar hasta que este de alta en el nuevo adsl, que por cierto el dia domingo 15 me llamo ya.com para activar las llamadas (he contratado adsl+llamadas) y que pronto me avisaran de que ya está activo.

No entiendo como hacen las cosas hoy en dia , parece como si en ya.com supieran que uni2 me habia cortado y ahora tan pronto me deje libre wanadoo, ya me activaran el adsl en ya.com.
Saludos

mac1929

a mi me va perfectamente.

ran14

Con el nuevo la velocidad de bajada bien, pero la de subida disminuye un ¡30%! He vuelto a la 2.21 CTL y todo perfecto de nuevo. Mi conexión es 1024/320. Quizá los que tengan 4 ó 6 megas les vaya bien

BocaDePez
BocaDePez

Pues a mi tambien me va perfecto, lo unico es que tuve que apretar el boton de reset ya que no me aceptava el usuario i password tipico admin admin. Despues del reset i reconfigurarlo todo perfecto.

BocaDePez
BocaDePez

¿Alguien sabe como se introduce ese *.ct en el router?, Yo creia que el archivo que habia que meter era un *.bin.

Gracias por adelantado y saludos a todos!

🗨️ 4
Raulito

El que ha puesto el *.ct es para otro router, no sé a que viene...

🗨️ 3
BocaDePez
BocaDePez

Es verdad amigo, pero dá la casualidad, que es el mio, el Comtrend Ct 561 de Wanadoo, le meti el Firmware de LDCOM y me lo cargé.

Lo he intentado todo, he cambiado la configuración a mano, pero se le pira la pinza cada 2 minutos estoy desesperado, he preguntado por mil foros, sin exito.

Gracias a todos. ---Sc@inet---

🗨️ 2
BocaDePez
BocaDePez

Es exactamente mi mismo caso, y por mi metedura de pata estoy conectado con un Modem 56K hasta que encuentre una solución, si alguien pudiera ayudarnos nos haría un gran favor.

Lo del archivo .ct, yo no sé como se mete, si alguien lo ha logrado, ponerlo aqui por favor, o que alguien saque pantallazos de la configuración que viene por defecto.

Gracias a todos por vuestra atención.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Perdonad todos, porque quizá no es el mismo tema. Llevo intentando resetear un comtrend ct 561, de wanadoo, un montón de meses. Las claves habituales no funcionan (ni "root" ni "1234" ni ná). Pero es que tampoco tiene un botón específico para resetearlo. ¿Alguien sabe cómo hacerlo? Porque no puedo entrar en la configuración.
Gracias a todos.