Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 0 respuestas
  • Cerrado

    ¿Alguien se ha ido de vacaciones?

    Mi flamante conexión 1024/512 de Jazztel volvía hoy 18 de agosto a sufrir los problemas de siempre. Por la tarde, a una hora entre las 16:00 y las 18:00, mi querido Comtrend 351 (la de puñetazos que se ha llevado y solo se le ha caído un led) perdía sincronía y no la recuperaba hasta por la noche (por mucho que intentaba sincronizar).

    Esta situación llevaba ocurriendo desde hace unos meses, pero es que desde el 2 o el 3 de agosto, hasta hoy (primera quincena, vaya) la conexión había estado super estable, sin un solo corte, 24 horas al día.

    Y me parece mucha casualidad que los cortes sigan un patrón tan estricto todos los días, y que hayan desaparecido durante un periodo tan normal para irse de vacaciones como la primera quincena de agosto.

    ¿Podía deberse a interferencias de algún vecino? ¿Qué puede producir interferencias, otra señal ADSL, WiFI...? ¿Esas interferencias afectan al par desde que sale de la central (algo que yo no puedo remediar) o cuando ya están en mi edificio (algo que sí podría cambiar)?

    El caso es que parece que tengo localizada la zona problemática. Durante el horario de cortes (de 16-18h a 23-01h, aprox.), si conecto el modem (y hasta un par de teléfonos) a cierta roseta, y a partir de esa roseta corto la línea del resto de la casa, todo funciona. Si lo conecto a esa roseta sin cortar la línea de casa, no sincroniza.

    Explico:

    Así tengo problemas en ese horario:

    [Cuadro Telef]===[1ª roseta]===[2ª roseta]
    || || ||
    (TLF) (MODM)(TLF)

    Así no:

    [Cuadro Telef]===[1ª roseta] [2ª roseta]
    || || ||
    (TL)(TL)(MDM)

    Si corto el tramo de par a partir de la 1ª roseta el modem sincroniza a 1024/512 estables. Puse los dos teléfonos para comprobar que aguantaba.

    En el horario "problemático", el modem sigue intentando sincronizar (vamos, que sigue habiendo línea ADSL). Una de las veces lo ha conseguido (512 de subida y 320 de bajada xDDD), y he podido conectarme para enviar esto, pero se cortará en segundos.

    ¿Si cambio el tramo de cable de la 1ª a la 2ª rosetá creéis que se solucionará? ¿O si mi paranoia es verdad, que lo dudo, y son interferencias, las seguirá recibiendo? El caso es que el cable es bien viejillo.

    En fin, aunque no podáis ayudarme, gracias por escuchar, me he quedado agusto xD Perdón por el tocho.

    Mi conexión cuando tengo suerte:

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1