Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Alguien ha conseguido montar un Web Server con SS5660

    Hola a todos,

    Me estoy volviendo loco y no soy capaz. He hecho 20 veces lo que pone en todos los sitios:
    Configurar NAPT Server poniendo TCP 80 192.168.0.1

    y no funciona ....... ni siquiera en la LAN.

    Alguien lo ha conseguido??????

    Please, help!!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 11/11/03 11:05]

      Supongo que lo tendrás configurado así: IP del PC 192.168.0.1…

      Supongo que lo tendrás configurado así:

      IP del PC 192.168.0.1
      Máscara la que sea.

      IP del Router 192.168.0.2
      Máscara la misma que sea.

      Configuración en Multipuesto, es decir, que la IP pública de la ADSL está en la configuración del SS.

      Regla NAPT que redirija las peticiones hechas a la IP pública puerto 80 hacia la IP del PC.

      Salu2 y ya nos contarás si funciona.

      Por cierto, se me olvidaba, para que funcione en la LAN pon la direcciín Ip de tu equipo, pero no la pública de la ADSL.

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias, pero lo conseguí antes de leer tu mensaje. Mi fallo…

        Gracias, pero lo conseguí antes de leer tu mensaje. Mi fallo era que lo intentaba probar en la misma red con la IP pública. En cambio, me fuí a un equipo fuera de la red y Bingo!!!!

        Por cierto, a que te refieres con tener Multipuesto la IP del SS. ¿Que es el SS?

        Venga,

        Ah por cierto, me funciona tb el FTP. :-P

        Salu2

            • Cerrado

              No somos la bruja Lola ni nada parecido a si que no viene mal…

              No somos la bruja Lola ni nada parecido a si que no viene mal que nos des algo de info como por ejemplo como narices tienes configurada tu red local, cual es tu hub, no se cualquier cosa que a alguien le pueda ayudar para ayudarte a ti.

              Cuando dicen que tienes que poner en el NAPT 192.168.0.1:80 los 4 primeros numeros es la IP del ordenador que hace de server y 80 es el puerto de http.

              Claro que la IP de tu server no tiene porque ser esa y por eso no te funciona. Cojete vete a la configuracion de tu red, mirara y pon INFORMACION. Ya no se cuantisimas veces se ha dicho esto en este foro. Es como si pides consejo a un colega que es mecanico pa que te arregle el coche y le das una foto del buga pa que te diga que le pasa... DIOOSSSSS

              • Cerrado

                BocaDePez BocaDePez
                6
                hola caballeros.. Recordarles q deben actualizar la firmware…

                hola caballeros..

                Recordarles q deben actualizar la firmware del router..
                A mi particularmente me soluciono muchos problemas, como por ejemplo, redireccionar puertos, no me hacia ni caso.. constaban como abiertos pero no funcionaba. Tras actualizar la firmware.. todo funciono milagrosamente.

                Saludos