Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 12 respuestas
  • Cerrado

    [Editado 5/11/06 21:27]

    Alguien de cartagena con problemas? si te va bien dilo aqui

    Buenas, estoy enreando con un router zaapa que me acabo de comprar...me iba todo bien, hasta que he enreado en el.....lo he puesto todo por defecto, como viene de fabrica, y me abre las paginas cuando quiere....tanto el portatil por wifi, como el de sobremesa por lan....

    estoy partiendome los cuernos, intentando de todo, y no soy capaz de arreglarlo....a veces me va rapido y otras me va lentisimo....

    Por eso pongo este post, no vaya a ser que haya caida en cartagena y esté haciendo el imbecil intentando solucionar algo insolucionable...

    Os agradeceria que me dijeseis tanto si os va bien como si no...

    Muchas gracias :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tomaya ^^, nose en otras comunidades/pueblos, pero aki en Los…

      Tomaya ^^, nose en otras comunidades/pueblos, pero aki en Los Dolores ( Cartagena ) parece que tenemos conexion cuando el pantano del cenajo esta al 90% xDDD. Espero ke en el 2007 esto cambie sino me dare de baja INSOFACTO xD. Y mira ke soy usuario de TV, TELF e INTERNET desde ke salio ONO ( akellos 56Kb con Horario xDDD ) muahahah aun guardo mi ZOLTRIX v92 de 56kb xDDD.

      Ale dew all ^^.

    • Cerrado

      Como me ha dicho Cimmerio, probad a cambiar las dns como dice…

      Como me ha dicho Cimmerio, probad a cambiar las dns como dice mas arriba :)....a mi me funciona todo OK ahora

    • Cerrado

      A mí me va bien, prueba a cambiar las DNS porque es posible…

      A mí me va bien, prueba a cambiar las DNS porque es posible que sea eso (otros mensajes del foro confirman que hay problemas de DNS).