BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

algo pasa con ono

BocaDePez
BocaDePez

Más bien algo pasa con tu conexión.

Abre una incidencia y que lo revisen.

BocaDePez
BocaDePez

Por wifi o por cable.

BocaDePez
BocaDePez

Pues mira con Movistar te la dan lo justito y porque no pueden dar menos.

Test de Velocidad

🗨️ 3
333
-1

Tú deja que se saturen las centrales, que se acabarán saturando, a ver quién se ríe más.

(Y que conste que yo soy uno de los trolles anti-ONO más activos de este foro, pero bueno...)

BocaDePez
BocaDePez

voy sobrao

🗨️ 1
BocaDePez
BocaDePez

Pues yo tengo que hacerlo como 5 veces seguidas para que me dé un resultado optimo.

Test de Velocidad

yomimmo

Es archisabido que de un tiempo a esta parte el test de velocidad de esta web no funciona bien con algunas conexiones, no solo con Ono sino también con otros proveedores. A mi en IE y Firefox directamente me da error sin tan siquiera poder empezar el test, con Chrome me funciona pero da esto:

speedtest a 3 servidores distintos de Madrid da esto:

Saca tus propias conclusiones, pero no creo que sea de la conexión.

🗨️ 5
superllo

Creo que el jefe está tocando cosas del test.

Josh

Es algo relacionado con las rutas. De todas formas en cuestión de semanas habrá novedades muy importantes relacionadas con el test y se solucionarán esos problemas.

🗨️ 1
yomimmo

Gracias por el aviso. Y como siempre gracias por darnos cobijo en esta tu casa.

BocaDePez
BocaDePez

Pues a mi en Movistar no me llegan los 300 megas.

BocaDePez
BocaDePez

A mi Movistar tampoco me da los 300 Megas.

BocaDePez
BocaDePez
Imagen original en /test-de-velocidad/banner/201603/5uas0-nx8.jpg

Pues ami me pasa lo mismo

BocaDePez
BocaDePez

Con Orange y fibra NEBA igual, el test de bandaancha se vuelve loco.

BocaDePez
BocaDePez

A mi me da correcto