Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 12 respuestas
  • Cerrado

    Algo muy raro con Jazztel

    Bueno, resulta que hará cosa de un mes me pasé a Jazztel y hasta ahora todo iba bien, pero...

    Como tenia que pintar la habitación en la que estaba el PC y renovar el mobiliario, lo he cambiado de habitación y he conectado el router con un duplicador a la roseta que utilizo para el teléfono del salón.

    Los primeros días tras el cambio funcionaba perfectamente, pero esta madrugada me he encontrado con que no podía conectarme, y a estas horas voy sufiendo cortes.

    He llamado a los de jazztel y han dado la incidencia, pero lo que realmente me mosquea es que si dejo el teléfono desconectado, funciona perfectamente; me coge menos velocidad de bajada, (18720 habitualmente, y ahora sólo 17600, que aunque está bien, es menos que antes y en las mismas condiciones)...

    ¿Alguna sujerencia?

    Salu2, Snake! ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Obviamente el teléfono tiene su correspondiente microfiltro y…

        Obviamente el teléfono tiene su correspondiente microfiltro y en su pripio cable, no en la roseta y luego el duplicador conectado al microfiltro.

        El problema es que hasta ahora todo estaba funcionando bien (ya lleva una semana y media cambiado de habitación) y de repente ayer dejó de funcionar... y encima lo del teléfono, que si no lo descuelgo, me puedo olvidar de navegar, además de que via ese método a los 30min se vuelve a cortar :-(

            • Cerrado

              6
              sería (microfiltro)____|cable|___{Teléfono} Es posible que…

              sería (microfiltro)____|cable|___{Teléfono}

              Es posible que tengas el microfiltro "al revés"

            • Cerrado

              Es que el microfiltro va en la salida del duplicador, que yo…

              Es que el microfiltro va en la salida del duplicador, que yo sepa...

              Es decir, a no ser que me estés diciendo que tienes:

              Roseta ---- duplicador ---- cable ---- microfiltro ---cable ----teléfono

              Lo estás haciendo mal, el microfiltro no va en el teléfono, va en el cable que va al teléfono.

              • Cerrado

                Se suele poner en el cable que va al telefono, pero no pasa…

                Se suele poner en el cable que va al telefono, pero no pasa nada porque lo ponga despues.
                Es un simple filtro y su misión es no dejar pasar la señál ADSL al teléfono, por lo que lo mismo dá que filtre 20 cm antes que después.

              • Cerrado

                Tienes razón, me he dejado el trozo de cable que va del…

                Tienes razón, me he dejado el trozo de cable que va del microfiltro al teléfono en el esquema anterior.

                Pero lo raro es que antes funcionaba todo perfectamente, y ahora de golpe y porrazo, me pasa eso.

                Los de jazztel me han dicho que la incidencia ha sido registrada y que en unas horas me lo arreglarían. Aunque de todos modos me sigue mosqueando el hecho de que si dejo descolgado me funciona la conexión perfectamente durante 33minutos (lo he cronometrado xD)

                • Cerrado

                  Quita el duplicador y el teléfono y conecta solo el router a…

                  Quita el duplicador y el teléfono y conecta solo el router a la roseta haber que pasa.
                  La mejor forma de averiguar lo que pasa es quitando todo lo que puedas.

              • Cerrado

                No, no tengo ningún splitter, si utilizo microfiltros, ¿no…

                No, no tengo ningún splitter, si utilizo microfiltros, ¿no realizan la misma función aunque de un modo un tanto menos eficiente?

                Lo que tengo es en la roseta del comedor un conector RJ11 de estos que dan dos salidas, y esas dos salidas vienen representadas en el dibujito anterior saliendo de la roseta.