Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 4 respuestas
  • Cerrado

    Con Albura llegan los problemas

    Hola a todos:

    Hace unos dias que me han migrado a albura y esto es un desastre. Antes estaba por rima y todo perfecto. Ahora la conexion se corta cada poco - ni siquiera puedo acceder al router por su ip- . He llamado al sat de YA y me dicen que mientras me esten migrando me tiene que seguir funcionando la conexion en modo PPOE que era imposible que me funcionara en modo - Dynamic/Fixed IP in 1483 Bridge Mode (For Multiple PCs)- que es como me dijo otro tecnico que lo pusiera - solo tengo un ordenador-.

    ¿Alguna sugerencia?. Estoy en Lugo en la central de Quiroga Ballesteros, mi router es un 3com 11G y la version de firmware es la 1.07YT7 (Jun 8 2006 18:42:30)

    Lo curioso es que a pesar de no poder abrir paginas ni acceder al router el Utorrent sigue bajando/subiendo.

    Gracias por vuestro tiempo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si el router está haciendo bridging, quien tendrá la IP…

      Si el router está haciendo bridging, quien tendrá la IP pública de Internet será tu PC.
      Revisalo con ipconfig /all (si usas Windows) o ifconfig -a (si usas MacOsX o Linux)

    • Cerrado

      [Editado 10/10/06 16:50]

      Tras el cambio, empecé a tener microcortes a cada par de…

      Tras el cambio, empecé a tener microcortes a cada par de minutos (de hecho, no podía ni escuchar una puñetera canción sin que petase en una radio online), y cortes habituales largos garantizados a cada noche. Es su red. En mi zona (Tabladilla-Sevilla) va de lujo con Tdata 4M/1M y con Jazztel 20M/1M.

      1483?? Qué rarito..
      Lo normal para IP dinámica bajo albura es PPPoA+VCMUX, y en algunos casos PPPoE+LLC (en algunos casos como el mío, PPPoA+LLC).

      Prueba el nuevo firmware T10, que solucionaba en parte los cuelgues raros que le daban a ese router cutre, sobre todo con emule puesto.
      Firmware T10: www.firmwareya.tk
      Mira a ver si alguien te puede prestar un router que sea nativo de ADSL2+ para probarlo con tu conexión, para saber si es del router o de la conexión. El 11g de esta gente no es nativo adsl2+: está parcheado por software para que medio funcione, pero no es 100% estable como con otros routers.

      • Cerrado

        La verdad es que es un cachondeo. A raíz de otro hilo de esta…

        La verdad es que es un cachondeo. A raíz de otro hilo de esta mañana, por curiosidad probé las 5 variantes de RFC 1483 que tiene mi router, y no iba ninguna. Por ejemplo yo no puedo conectar nunca en LLC, solo en VCMUX. Eso sí, como puedo ponerlo en PPPoE o en PPPoA, lo pongo en PPPoA que me llega a 450 KB/s.

    • Cerrado

      BocaDePez BocaDePez
      6

      por dios vaya cacao tienes q tener en tu ordenador!!, que no…

      por dios vaya cacao tienes q tener en tu ordenador!!, que no puedas acceder al router, no tiene nada que ver con migraciones!, es problema de tu pc, miratelo bien!