Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ahora el Zyxel643 no me conecta!! Ayuda xfavor!

    Hola! Tengo el Zyxel 643, y lo tuve apagado durante media hora (estava cambiando la unidad de CDROM dentro del PC). Al enchufar el ordenador, aproveche para reinstalar Windows XP. Configure la targeta de red meticulosamente ...y qué sorpresa cuando abrí el Explorer! No visualiza ninguna pagina. Hice pings a paginas, y no dan rspuesta. Los pings al router si k van bien (la targeta de res funciona bien). Entonces pensé que seria problema del XP, y puse el 2000 otra vez. Pero lo mismo...no funciona. Yo creo que el problema fue en dejarlo apagado demasiado tiempo y ahora no debe coger la linea o algo le pasa :(. Lo mas curioso es que estan encendidas las luces (incluso la de ADSL). Que puede estar pasando?! Gracias!

    (Barcelona)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Puedes entrar a la configuracion del router? Si es asi entra…

      Puedes entrar a la configuracion del router?
      Si es asi entra wn wirard setup y pon los datos que toquen(aunque seguramente ya esten puestos correctamente)

      A mi me pasa que desde hace un tiempo cada vez que apago el router no se me guarda esa configuracion y cada vez que lo enciendo tengo que volverla a poner. Es un palo pero no le encuentro solucion...

    • Cerrado

      BocaDePez BocaDePez
      6

      Probablemente sea un problema de asignacion de ip, comprueba…

      Probablemente sea un problema de asignacion de ip, comprueba que tu zyxel te envia tu ip por dhcp, a mi no me lo hacia por tanto introduci manualmente mi direccion y a partir de entonces no tuve problemas

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Has puesto los dns en el ordenador? ¿Si haces ping por la IP…

      ¿Has puesto los dns en el ordenador? ¿Si haces ping por la IP en vez de por el nombre, tienes respuesta? Por ejemplo, "ping 69.57.154.101" ¿tienes respuesta?