Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 38 respuestas
  • Cerrado

    Y ahora que?

    Pues os comento: llevo más de 15 días con cortes en el ADSL. Al principio me decían en Orange que podía ser debido al paso de 1Mb a 20Mb. Pero ahora con 20Mb los cortes continúan. Me enviaron un técnico para que me instalase un splitter y tampoco se solucionó el tema de los cortes. El técnico revisó la línea de casa y dijo que todo estaba correcto.

    Al seguir teniendo cortes llamé de nuevo a Orange y me pasaron con un técnico que me dijo que revisarían toda la línea de arriba a abajo, si la línea estaba bien, el problema sería el router y me enviarían otro. Pero que podía ser que la línea estuviese mal. Efectivamente así ha sido, esta mañana he llamado para preguntar cómo iba la incidencia y me han confirmado que el problema de los cortes se debe a la infraestructura.

    Claro, ahora me surge una duda. Según me ha comentado la teleoperadora, la línea es de Telefónica y es la que tiene que arreglar ese tramo que está mal. Pero claro, la duda es cuánto tiempo tardarán, si se lo tomarán con calma al ser un cliente de Orange quien tiene ese problema o que pasará.

    ¿Qué pensais? ¿Os ha pasado algo parecido?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mi me esta pasando exactamente lo que has comentado…

      Pues a mi me esta pasando exactamente lo que has comentado por lo que te agradezco que lo hayas publicado.Yo actualmente voy por la parte de que me llamaran para una revision de la línea por lo que veo que me queda para rato.¿entonces me recomiendas que les pida el sagem directamente?....un saludohttp://www.bandaancha.st/img/emoti/guinyando.gif

      • Cerrado

        Mejor te recomiendo que reces lo que sepas porque con el…

        Mejor te recomiendo que reces lo que sepas porque con el Sagem 1500 sigo teniendo cortes.

        Ahora han abierto otra incidencia para hacer más pruebas. Espero que den con ello.

        Suerte

    • Cerrado

      [Editado 8/01/07 15:14]

      Os sigo contando, tuve dos cortes con el Sagem 1500 al poco…

      Os sigo contando, tuve dos cortes con el Sagem 1500 al poco de instalar el router. Pero desde entonces no he vuelto a tener cortes y de eso hace 3 días.

      Lo que sí he notado, que con el Speedtouch 585 tengo más cortes que con el Sagem 1500, a pesar de ser mejor router el primero.

      Espero que todo vuelva a la normalidad.

      Un saludo.

    • Cerrado

      He actualizado el firmware del Sagem 1500 porque iba fatal y…

      He actualizado el firmware del Sagem 1500 porque iba fatal y tenia una versión de Noviembre de 2005. Ahora parece otro router, es muy rápido. Y han cambiado los valores:

      9205/950 Kbps
      Noise Margin:
      Upstream 8
      Downstream 10
      Attenuation:
      Upstream 32
      Downstream 34

      Veremos si es "estable" la conexión.

      • Cerrado

        Tienes casi 1 Mb menos en bajada, por lo que hay más margen…

        Tienes casi 1 Mb menos en bajada, por lo que hay más margen de ruido y en bajada será más estable.

        Por la subida... espectacular el cambio de atenuación en 4dB y subida de velocidad. Aunque estás al límite!.

        Nos vemos, pero no corras mucho que casi no te veo. :-P

        Un saludo ;-)

        PD: Envíame algo para las ojeras!.

        • Cerrado

          [Editado 4/01/07 11:53]

          Pues ayer navegar con este router era una odisea. Desde que…

          Pues ayer navegar con este router era una odisea. Desde que lo actualicé va muy bien y, lo más importante, con esa velocidad no ha tenido cortes :-o

          Ya sabes que con otro router o este mismo antes, si sincronizaba a esta velocidad era suficiente para que la linea no lo aguantase y tuviese cortes.

          Lo más curioso es lo del protocolo, el mio es PPPoE y con la actualización estoy en PPPoA navegando sin problemas de cortes. Y no hay forma de elegir otro protocolo que no sea este. En Orange me han dicho que no pasa nada por ello, que con la actualización me ha podido detectar otro protocolo aunque no sea el que me indican ellos. En fin, seguiré investigando porque esto es de Expediente X 8-)

    • Cerrado

      [Editado 3/01/07 20:12]

      Pues nada, se acabó el tema. Esta tarde he hablado con un…

      Pues nada, se acabó el tema. Esta tarde he hablado con un técnico de Orange y me ha comentado que han hecho todo lo posible, han enviado a un técnico, han revisado la línea y está todo ok, me han cambiado el dispositivo y YA NO PUEDEN HACER NADA MÁS.

      Ni siquiera me han ofrecido un cambio de perfil ni nada. Ah y me han dicho que si con el speedtouch 585 v6 navego sin problemas durante horas pues está bien, que ellos tampoco garantizan una conexión 100% sin cortes.

      Lo del cambio de ISP ni me lo planteo, si con Orange no me funcionan bien los 20Mb, con otra compañía será igual.

      Suerte a los que tengáis cortes.

      Y gracias por vuestra ayuda.

      Saludos.

    • Cerrado

      Pues ya me han enviado otro router el Sagem 1500 y sigo…

      Pues ya me han enviado otro router el Sagem 1500 y sigo teniendo cortes. Me iba mejor con el antiguo, el speedtouch 585 v6 que se desconectaba después de varios horas navegar.

      Llamaré a Orange, a ver que se les ocurre ahora.

      Qué desesperación. Para colmo, esperaba que me enviasen el mismo router que ya sabía configurarlo y manejarlo bien, el Sagem 1500 tiene la interfaz en inglés y no me aclaro mucho. ¿Es el router que suelen enviar ahora o que?

      Por cierto, si alguien tiene el Sagem ¿cómo se puede acceder a la Red doméstica para ver los ordenadores que hay conectados? Con el 585 era fácil, pero aqui no doy con ello.

      Saludos.

      • Cerrado

        si te iba mejor el 585 dejalo. envian indistintamente el 585…

        si te iba mejor el 585 dejalo. envian indistintamente el 585 y el sagem 1500.

        para ver los ordenadores que tienes conectados seguramente tenga alguna pestaña en el que tengas información sobre los pc conectados al DHCP

    • Cerrado

      Pues hoy me han llamado de Orange para comentarme que habían…

      Pues hoy me han llamado de Orange para comentarme que habían concluido la revisión de la línea y que está todo correcto. Y sigo teniendo cortes, he de decir que ahora los cortes son cada más tiempo, ahora puede ser uno sólo al día o cada dos días.

      Me han dicho que me enviarán un router nuevo por si estuvie mal el router y que sino, quizá podría ser por la atenuación porque con 1Mb apenas se notaba y con 20Mb es diferente.

      En el caso de que con el router nuevo siga teniendo cortes, ¿me podrán bajar la atenuación o algo? Yo en realidad conecto entre 6Mb y 10Mb y pico de bajada y 812 de subida. ¿Qué se haría en estos casos?

      Un saludo.

    • Cerrado

      Ayer llamé a Orange y me comentaron que estuvo un técnico de…

      Ayer llamé a Orange y me comentaron que estuvo un técnico de Telefónica haciendo comprobaciones en la central y que estaba todo correcto, que iban a mirar algunas cosas más y que me avisarían con lo que fuera. Si todo estaba correcto, me enviarían un router nuevo.

      El caso es que no me ha llamado nadie, pero hoy ya no he tenido cortes. Ojalá se haya solucionado el problema. Os seguiré informando.

        • Cerrado

          BocaDePez BocaDePez
          6

          Mira, por x o por y siempre es lo mismo... estamos…

          Mira, por x o por y siempre es lo mismo... estamos comprobando... comprobar no son dias y dias, que te digan la verdad, que los de Telefonica les ponen trabas y no les da la gana de mirar nada.

          Con este tema llevo 15 dias y estoy hasta el gorro de llamaditas al 902, te tienen muy amablemente al telefono media hora para decirte el que ?, que estan comprobando ?. Los logs que tienen sobre los cortes lo demuestran y dime que, yo, desde mi router puedo ver las atenuaciones, ruidos, sincronizaciones, ruido por canales, Gaps, etc, etc. de manera gráfica, que quieren ?. Si les digo hasta donde está el fallo y aún así... lo estamos comprobando. Creo que es una excusa, ya que no pueden decir que los otros no quieren o pasan olimpicamente de revisar nada.. ya sea splitters, filtros o Dslam.

          Suerte y paciencia.

    • Cerrado

      Vuelvo a llamar hoy a ver si me dan algún dato más de cuál…

      Vuelvo a llamar hoy a ver si me dan algún dato más de cuál puede ser la causa del fallo y me dice un operador que PUEDE SER que una tarjeta de la central esté averiada y que siguen haciendo comprobaciones.

      A mi eso de "puede ser" me ha sonado a: no tenemos ni idea de lo que está pasando.

      Y en caso de ser eso, ¿qué es la tarjeta de la central? ¿sólo afecta a mi teléfono o a varios?

        • Cerrado

          Lo que también extraña a todo el que se lo comento (técnicos,…

          Lo que también extraña a todo el que se lo comento (técnicos, teleoperadores etc) es que los cortes se solucionan reiniciando el router. Se supone que si hay avería o no tengo ADSL en ese momento, reiniciar el router no serviría de nada. Y siempre que reinicio, puedo volver a navegar. El técnico de Orange que colocó un splitter ya me dijo que tiene pinta de que sea problema del router que esté mal.

          Pero claro, me han dicho que antes de enviar otro router tienen que revisar si hay algo mal en la línea.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, igualito que a mí, desde que pedí el cambio de 4M a 20M…

            Hola,
            igualito que a mí, desde que pedí el cambio de 4M a 20M (en mala hora se me ocurrió) empezaron todas mis desdichas.
            Tenía un modem SAGEM, me dijeron que lo cambiase por uno de los router que me enviaron, ya que el modem no soportaba más de 8M. Pasé a un router comtred, y siguen los cortes, pasé a último que me enviaron, un speedtouche, y sigo con cortes. Me instalaron un sppliter, y sigo con cortes. Me fui de casa cuatro días y cuando vuelvo y miro la página del router veo que lleva 2 dias y 5 horas conectado (todo un recor!!!!), al día siguiente intento navegar y veo que el led de internet está apagado...., servicio técnico, incidencia, reinicio del router, etc, nada de nada. Por la tarde lo intento de nuevo, y conecta.
            &(/""·$***Ç!!!!
            Hablo, por última vez con el servicio técnica de nivel 2 (eso debe ser la hostia), y me viene a decir poco más que la culpa es del color que tengo pintadas las paredes, y que no les dá más la chapa hasta que no haya amueblado de nuevo el piso, cambiado de sexo y dejado todos mis vicios, que a ver si va a ser de eso...

            Lo último que me queda es intentar solicitar de nuevo mis viejos 4M, que funcionaban de puta madre.

            Perdonad por el tocho, pero ¡qué desahogo!

            • Cerrado

              BocaDePez BocaDePez
              6
              Pues no, una lástima. Y la verdad, gastarme las pelas no me…

              Pues no, una lástima. Y la verdad, gastarme las pelas no me apetece demasiado.

              Esperaré que revisen la línea, además no sé a quien le corre más prisa si a ellos o a mi porque la facturación está suspendida desde hace ya varios días.

              • Cerrado

                Lógicamente el mensaje anterior es mio, que no me di cuenta…

                Lógicamente el mensaje anterior es mio, que no me di cuenta que no estaba con mi nick sino con el bocadepez :-o

      • Cerrado

        Con lo de la terjeta en la central, se refieren al DSLAM,…

        Con lo de la terjeta en la central, se refieren al DSLAM, pero no solo te afectaría a ti, si no, a todos los usuarios conectados a esa tarjeta averiada.
        Y si, lo mas probable es que no tengan ni idea y solo mareen la perdiz, hasta que lo puedan mirar (que será cuando les de la gana) supongo.

    • Cerrado

      Esto es de lo más raro, hoy llamo a ver como va el tema y me…

      Esto es de lo más raro, hoy llamo a ver como va el tema y me dicen que todavía no saben a qué se deben los cortes, que siguen revisando.

      :-?

    • Cerrado

      bueno, lo mas probable es que sea un fallo en el splitter de…

      bueno, lo mas probable es que sea un fallo en el splitter de la central.

      orange tiene que solicitar pruebas conjuntas a telefónica y entonces porceder a cambiar la tarjeta del splitter de la central, que es la que te esta provocando los cortes.

      telefónica suele rechazar estas pruebas, asique armate de paciencia

      • Cerrado

        Bueno, la teleoperadora no ha sabido decirme mucho más, ella…

        Bueno, la teleoperadora no ha sabido decirme mucho más, ella decía que era un tramo de cable.

        Y sí, me armaré de paciencia, la verdad que llevo con esta compañía 5 o 6 años y jamás he tenido problemas. También lo que me consuela es que tengo la facturación suspendida hasta que se preste el servicio con la calidad debida según me dicen los de Orange.