Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 19 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    los afectados con proxy-cache todavía clickeen aqui!!

    Hay alguien que le haya desaparecido el proxy cache sin haber instalado antes el antivirus? hay algunos que les ha desaparecido a los dos o tres dias de tener el antivirus puesto y otros al momento de ponerlo. mi pregunta es la siguiente ¿Alguien que no haya instalado el antivirus en ningun momento y se le haya quitado el proxy cache? de vez en cuando tienes que darle al explorador a actualizar y me pone de los nervios puffff
    aunque la velocidad esta bastante bien comparado con el mega.
    La putada es que yo tengo un antivirus ya comprado y esto es una putada que me obliguen a ponerlo. Ademas ¿un proxy cache habilitado por software? me parece muy raro esto. Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Estoy migrado a 3mb desde el 14/11. No me he instalado…

      Hola,
      Estoy migrado a 3mb desde el 14/11.
      No me he instalado el antivirus por que ya tengo uno y no me fio mucho de telefonica(telefonica regala un antivirus?), como minimo mosqueante.
      Desde el 14/11, cada vez que abro sesion me sale la pagina esa de telefonica en la que dice que ya esta disponible los 3 megas con el antivirus incorporado y por supuesto el proxy no desaparece ni pa la madre que le parió.
      Total que llamo al 1004 para explicar lo de la pagina de telefonica y el proxy, y me dice que a ver que es eso de "proxy", le comento que como es posible que el no lo sepa, y me dice que el es comercial y que no tiene que entender de eso como tampoco tiene porque saber de automoviles .
      Me conecta con una tecnico la cual me dice que no sabe nada del asunto y que me pasa a asesoramiento tecnico ADSL.
      Esta señorita de asesoramiento tecnico ADSL, despues de una conversacion psicodelica me dice que si el proxy me hace navegar mas lento, pos que me lo quite.
      Que me lo quite yo!!!!!!.
      Me aburro , me abre incidencia y me despido.
      Saludos
      :-o :-? :-(

    • Cerrado

      A mi se me fue un dia, volvio y ahi sigue. Yo creo k ya lo…

      A mi se me fue un dia, volvio y ahi sigue. Yo creo k ya lo tenia antes de tener los 3 MB, a mi siempre me fue mal el mega y creo k por eso ya tenia proxy, pk el server esta saturado y nos pasan a todos por el proxy para ver si ayuda. En otro domicilio tengo los 3MB como deben ser y da gusto.
      S2

    • Cerrado

      Mañana llevaré 2 semanas y aún tengo el proxypuesto ese..…

      Mañana llevaré 2 semanas y aún tengo el proxypuesto ese..

      Aunque no noto nada raro de navegación.

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues nada, os cuento mis tribulaciones con el servicio…

      Pues nada, os cuento mis tribulaciones con el servicio técnico de Telefónica...
      Llamo al 902357000 y me tienen como 10 minutos esperando para después colgarme, vuelvo a llamar y al primer tono me lo cogen, le explico que tengo problemas con la navegación, con las páginas .tk, con el streaming de vídeo, etc....y que la culpa de todo es, muy probablemente el proxy-cache. Ella lo primero que me pregunta es qué router tengo, se lo digo, y la amiga me suelta que es un modelo que no aguanta ADSL2+, que es la tecnología que según ella telefónica usa para las 3Mb. Le digo que ya comprobaron el modelo de router cuando hice la migración a los 3Mb y que telefónica no usa ADSL2+ para los 3Mb, que había pedido la migración a los 10Mb/800 y que eso sí que es ADSL2+, a lo que ella contesta con un lacónico "ah", se queda callada en un momento "me he pillado los dedos" y me pregunta que si he reiniciado el router, le digo que sí, pero ella insiste en que lo vuelva a hacer. Lo hago y me dice que detecta tráfico en la línea, en ese momento yo estoy mirando el gnome system monitor que me dice que el tráfico es prácticamente cero, me dice que es posible que tenga un virus, yo le digo que es casi imposible teniendo en cuenta que uso Linux (no es imposible pero ella no lo sabe :-P) a lo que ella contesta "ui sí! tienes razón, ya se ha estabilizado, ya decía yo...", a continuación me pide que compruebe las DNS y , ahora viene lo mejor, me "insinúa" que puede ser debido a que no tengo instalado el antivirus que ellos ofertan tan amablemente, le repito que uso Linux y que no puedo instalarlo a lo que ella contesta "claro...., un momento por favor", me deja en espera durante unos minutos y cuando vuelve me suelta que hay una incidencia masiva, que los técnicos la tiene localizada y que están trabajando en ello, yo le pregunto que cuándo se creó la incidencia y me dice que el día 10, así que han pasado 16 días y dicha (supuesta) incidencia sigue sin solución.
      Total, que al principio según ella no había ningún problema con el proxy-cache y ahora resulta que hay una avería masiva.
      No sé qué hacer, si migrar a las 10Mb o esperar a que el problema desaparezca o darme de baja o yo qué sé! seré masoca?

    • Cerrado

      BocaDePez BocaDePez
      6

      wenas soy el que abrio el hilo. despues de mas de una semana…

      wenas soy el que abrio el hilo. despues de mas de una semana con el proxy justo el dia que llamo al 902357000 que asco de numero por cierto.... se pone una tia que no tenia ni idea que era el proxy cache xD. Me dijo que si habia abierto los puertos? esta gente desde luego no se de donde la sacan. Me mando al 1004 que para quitar esas cosas al 1004 para contratar comercial. En fin, llamo al 1004 se puso un comercial que mas o menos entendia algo y si sabia que era el proxy cache me paso con un departamento mas avanzado y me dijeron que estan desactivando poco a poco que ya me llegaria y al rato de hacer la llamada ya no tengo proxy. segun el comercial esto lo tenia que haber hecho el 90235, pero conmigo jugando al tenis como no.
      creo que muchos vais a tener que hacer lo mismo que yo.
      Telefonica últimamente tb como otras operadoras mete ecuatorianos de comerciales y la verdad es que uno a veces no se entera de nada. no tengo nada en contra de esta gente, pero es que no enteras de nada y si vives en un pais con tu idioma que mejor que el castellano puro y duro vamos? telefonica era la unica que se salvaba.
      Que asco de pais, que asco de lineas,Que att mas pesima.
      por lo visto hoy cualquiera puede ser un comercial por muy demente que sea xDD
      en fins uno menos sin proxy mierdas
      s
      s
      Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Sigo con el proxy, y eso que instalé y desinstalé el…

        Sigo con el proxy, y eso que instalé y desinstalé el antivirus hace más de una semana.
        Me sigue saliendo la pagina de actualizacion de telefonica cuando arranco el ordenador :-?

        En otro orden de cosas, tengo wifi y dedico el portatil para descargar con el emule y con el bitcomet.

        El emule me sigue igual de bien que con 1 mega, pero el bitcomet va fatal, tengo unos altibajos horribles tanto en descarga como en subida.Es como si la conexion desapareciese y despues apareciese.

        ¿Le pasa a alguien lo mismo que a mí?
        ¿Que puedo hacer?

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      bueno un PUTo problema mas con la mierda del antivirus..he…

      bueno un PUTo problema mas con la mierda del antivirus..he llamado a telefonica y me han desactivado el proxy..la cosa es que contento de mi..voy a desinstalar el antivirus y me dice que me falta el archivo data2.cab..bueno reinstalo e inteno desinstalarlo de nuevo..y el mismo problema..con programas de registros y cosillas asi parece que ha desaparecido..pero mirando los procesos sigue currando aun sin ver iconitos ni nada..alguna solucion?programa? o a alguien que le halla pasado? :(
      gracias de antemano

      • Cerrado

        BocaDePez BocaDePez
        6

        desinstalalo con algun programa para desinstalar como el…

        desinstalalo con algun programa para desinstalar como el Norton Removal Tool yo lo probe y funciona Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo instale el antivirus y lo desinstale y sigo con el…

      Yo instale el antivirus y lo desinstale y sigo con el proxy..en el explorer no me kanta aunke l tengo pero en el firefox si que me sale la pagina de activacion..como puedo hacer?

    • Cerrado

      BocaDePez BocaDePez
      6

      ostia todavia con el proxy??? instala el antivirus y luego…

      ostia todavia con el proxy???

      instala el antivirus y luego quitalo prueba por lo menos .