BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

como afecta docsis 3 a los modems con uncap?

volumetrico

:-( En nada en absoluto, hoy por hoy los modems flaseados solo funcionan con aquellas macs que pertenecen a cable-modems que no se les puede actualizar su firmware a doscsis 1.1 y por ende todos los cable modems "educados" tienen que utilizar "por cojones" macs docsis 1.0. Espero que no les den por sustituir gratis a los clientes con cablemodem desfasados por modernos que puedan poner docsis 1.1 con certificado incluido :-|

🗨️ 4
daviddrf

Hola. Creo q esto no es del todo cierto. Los modems "educa2" no tienen por qué utilizar "por cojones" macs Docsis 1.0. Los únicos modems q tendrían q atenerse a estas consecuencias son los q no soporten más allá de Docsis 1.0, como creo q es el caso de el Motorola SB3100 por ejemplo. Modems como el Motorola SB5100, SB5101, SBG900, Thomson TCM325, TCM 425, 710...soportan macs Docsis 1.0, 1.1 y 2.0. Incluso el Motorola SB4200 soporta macs 1.1 (2.0 ya no), solo q aún no hay un firm modificado q lo soporte (hay unas betas por ahí del Hackware pero creo q no funcionan). Weno pos eso, un saludo.

🗨️ 3
volumetrico

A ver, soportar, soportan eso es en "teoria" y eso era asi hasta que hace un mes, en los reinos de Euskatel y ONO tradicional se impuso la inclusion de certificados digitales en todos los cablemodems que tuvieran o tuviesen opciones a macs con docsis 1.1 y superiores. A partir de ahi se hizo la "oscuridad" con las macs 1.1, gracias a dios que a las macs 1.0 no se le pueden insertar certificados de autenticidad......de momento. Amen

🗨️ 2
daviddrf

Pues eso...tú mismo lo has dixo...El tema de BPI+ y Docsis 1.1 con certifica2 está implantado en KKtel y en algunas zonas de ONO (no todas). Pero no por ello to2 los cablemodems educa2 tienen porq usar a cojones macs Docsis 1.0. Por ejemplo...en R (Galicia) hay tanto macs Docsis 1.0 como 1.1. A eso me refería. Un saludo.

🗨️ 1