Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 3 respuestas
  • Cerrado

    Adsl2+ no, gracias (tocho inside)

    Creo que con este post no voy a descubrir a nadie la incompetencia manifiesta del servicio técnico del 902x3, pero quisiera compartir mi problema ya que no lo he visto en ninguno de los multiples posts de problemas que está generando ya.com.

    Hasta la semana pasada tenia la conexion de 4mb con relativamente ningun problema desde febrero. Mi unico problema ha sido que mi antiguo router de telefonica cascó y Ya me proporcionó otro nuevo.
    El miercoles decidí que si estaba pagando 32,95+IVA por 4mb sin llamadas, podria pasarme a 20 mb y pagar los 29,95€ que cuesta. Me daba igual si sincronizaba a 20, 10 u 8 mb, siempre iba a ser mas velocidad por menos precio.
    Despues de solicitar el cambio, todo muy correcto la verdad ( y hay que ver lo rapido que descuelgan en la opcion 7), el viernes me llegó un sms de confirmacion de que mi cambio habia sido realizado. Por la tarde cuando llegué a casa comprobé que iba perfectamente, descargando a unos 1000-1200 kbps.
    Todo esto se mantuvo hasta el domingo por la noche cuando al encender el ordenador el router tardó unos 10 minutos en conseguir conexión. Lo consideré puntual, pero el lunes tardó 20 minutos y el martes 3 horas.
    Viendo que esto iba a peor, conecté otro router, resetee el viejo, cambié parametros, comprobe los antiguos, use el mgxxxx en vez del adxxxxx como nombre de usuario y viendo que todo esto no funcionaba llame al 902.
    La amable señorita del miercoles por la mañana como solución suprema me dijo que ya que tardaba varias horas en sincronizar que no apagase el router ("doctor, doctor, me duele aqui. Pues sientese allí").
    Al final quedé en llamar por la noche, cuando estuviese con el router y el ordenador delante con la esperanza de no aguantar los tipicos "desconecte el router, haga ping, compruebe la roseta, compruebe los microfiltros, compruebe que no se ha instalado ningun fax en casa ultimamente (veridico de cuando se estropeó mi router), etc...".
    El señor de por la noche, despues de 20 minutos de "espere", "no se retire", "lo estamos comprobando" me dijo que mi linea no soportaba los 20 mb. "¡Caspita!" me dije (u otra cosa que empieza con C, mas bien) asombrado e indignado a partes iguales (o un 40%-60%) o sea que el fin de semana si puedo tenerlos pero en dias laborables no. Despues de hacerle entender que no es un problema de lentitud, que no me importa, es que no puedo estar horas para conectarme, me dice que el problema puede ser que ha vuelto mucha gente de vacaciones este fin de semana y por eso tardo tanto en conectar (como cuando tenia 56kb!).
    Reprimiendome para no soltarle un improperio que no ayudaria le digo que dificilmente me lo creo, porque si no no seria yo solo, patatin patatan, y llegamos a las 2 opciones que me da: dejar el router encendido siempre (*sigh*) o volver a 4 mb. Eso si, me preguntó si queria comprobar cableados y configuraciones.

    He solicitado volver a los 4mb porque no me dan otra solucion, que que me ha tramitado el cambio estuvo a punto de decirme que no podian volver a darme mi conexion anterior, aunque me ha dicho que no hay un plazo para el cambio, pueden ser dias o semanas.
    Como curiosidad le dije que si me ponian los 4mb que fuese sin adsl2+ ni leches a lo que me contestó que yo tengo adsl2+ desde enero, lo cual me parecio como minimo extraño cuando llevo en yacom desde febrero y me he estado conectando con un router antiguo que no soporta adsl2+. Eso si, el tio cabezon con que llevaba razon.

    Si alguien llega hasta aqui y le ha sucedido lo mismo que me comente como se puede solucionar, si es que se puede, por favor, ya que el servicio tecnico deja mucho que desear y encima toman por tonto a uno.

    Si esto persiste se puede solicitar la baja por incumplimento de contrato por parte de ellos?

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo no te puedo ayudar con esto, pero si te daré un consejo: -…

      Yo no te puedo ayudar con esto, pero si te daré un consejo:

      - Cuando tengas problemas llama un par de veces al 902x3 y a la tercera llamada pide que te pasen con bajas, te darán el teléfono y allí te pasaran con un técnico que te tomara en serio y te ayudara.

      Yo he estado desde el 7/7 sin conexión y han pasado de mi, me han abierto 4 incidencias diferentes y con la última me decían que era masiva y que ya lo solucionarían. Dos semanas después, cansado de ellos, pido la baja y me pasan el teléfono de bajas. Allí me ponen con un técnico el cual me dice que la incidencia masiva ya había sido cerrada, que lo que me había pasado es que se habían pensado que me pasaba eso y al solucionarlo lo habían cerrado sin preguntarme. Hizo sus comprobaciones, me pasó la incidencia y en 48h estaba solucionado.

    • Cerrado

      Hola, has probado a cambiarle el firmware al router? En…

      Hola,

      has probado a cambiarle el firmware al router? En algunos casos de gente que tardaba mucho en sincronizar, esto se les resolvio. En mi caso, que tenia cortes con perdida de sincronismo incluido, al actualizar el firmware dejo de pasar. Pruebalo a ver si por lo menos mejora el tema de sincronizar.
      Yo tengo ADSL2+ pero con 4 MB, y no va a tope, pero al menos no tengo cortes y si apago el router se conecta en un plis...

      yo cogí el de su pagina, en su dia era el V107YT7, ahora esta el V107YT10, no lo he probado, pero supuestamente habrán mejorado algo más...

      Ya nos dirás,

      Un saludo.

      • Cerrado

        Lo actualizé a la ultima version. Es el 3com wifi que dan…

        Lo actualizé a la ultima version. Es el 3com wifi que dan ahora.

        La cosa es que si no hubiese probado con otro router o no me hubiese funcionado bien en un principio podria decir que el fallo es mio, pero seguramente sea de ya.