Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 1 respuestas
  • Cerrado

    [Editado 16/03/06 16:08]

    ¿ADSL2+ CORTES - ADSL NO CORTES? Luke HELP ME

    Es normal que sincronizando sólo a ADSL no se produzcan cortes de sincronismo?

    Os cuento, según instrucciones de Luke y loko39 conseguí actualizar el Zyxel 660 HW a la versión b46 y después configuré lo de "wan adsl opencmd 4". Además de PPPoE/LLC.

    Posteriormente y cada X tiempo se producen cortes de 1-2-3 minutos y reconexión. Se pierde el sincronismo y se recupera al cabo de 1 minuto o 2.

    He optado por resetear la config del router y configurarlo todo EXCEPTO: "wan " por lo cuál (corregirme si me equivoco) creo q estoy sincronizando a ADSL a secas.

    Obtengo estos datos:

    WAN Port Statistics:
    Link Status: Up
    Upstream Speed: 928 kbps
    Downstream Speed: 10976 kbps

    De este modo quizás NO ocurre lo de los cortes, no créeis? Es decir yo creo q puede ser por estar "pidiéndole peras al olmo" y q los equipos de Jazztel no soporten bien lo del ADSL2+ y por eso hayan cortes constantes.

    Pq otra cosa q me queda por pensar es q sea cosa del router o algo. Pero vamos, no sé.

    Cambiando de PPPoE a PPPoA podría solucionar cortes? (Eso sincronizando a ADSL2+)

    Saludos y Gracias x 1000. ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      No cambies a PPPoA, los 20 megas van por PPPoE, si lo cambias…

      No cambies a PPPoA, los 20 megas van por PPPoE, si lo cambias tendras errores con los paquetes UDP.

      En el resto no puedo ayudarte, no das muchos datos. Busca un manual de ese router a ver si averiguas como mirar la modulacion a la que sincronizas.