Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ADSL Wanadoo SpeedPack ... VA PEOR ?????

    No se ke narices ha pasado con mi ADSL ... pero desde hace cosa de 8 dias aproximadamente he notado ke va algo peor de lo ke iba antes.

    Una de las cosas que más me jode es que a la hora de jugar al Counter-Strike, noto unas subidas de LOSS (perdida de paketes) impresionantes , originando tirones, etc. Dudo ke sea problema de software o de hard, porke no he tocado NADA.

    Además, las caidas también han aumentado, aunke cortas en tiempo de 1 o 2 segundos, me cortan la conexion y se va todo a tomar por culo.

    Como digo esto hace unos 8 dias ke me pasa, los 6 meses anteriores ke hace ke lo tengo me ha ido bastante bien, sin problema alguno ...
    ¿ Soy el único que tiene este problema ?

    Por si os sirve de algo mi zona es Girona.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo soy de barcelona y me pasa lo mismo q a ti, yo tengo un…

      yo soy de barcelona y me pasa lo mismo q a ti, yo tengo un modem 3com usb pero no creo q sea por eso, por q solo me pasa a las horas punta del dia, a partir de las 20:00 +o- ya no puedo jugar ningun juego online por el ping...

      a mi me pasa desde principios de abril.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el ke ha abierto el post xD Exactamente = ke a mi…

        Soy el ke ha abierto el post xD

        Exactamente = ke a mi entonces, desde principios de abril, dia 2 o así, ke cuando juego pasa eso, perdida de paketes y más paketes.

        He probado a hacer pings de 50 a ip's de servidores y otros, y cuando los hago de los 50 en almenos 7 no responde... Perdida de paketes del 15% o mas.

        Es algo alucinante, estoy por darme de baja y probar con Timofonica.

    • Cerrado

      Yo tengo el mismo servicio contratado y no me ha dado ni me…

      Yo tengo el mismo servicio contratado y no me ha dado ni me esta dando ningun problema. Eso si, no se si influira, pero no uso el modem USB, sino un router. Pregunta a mas gente de tu zona, puede q sea justo tu nodo el perjudicado...

      Saludos