Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
424 lecturas y 13 respuestas
  • [Editado 21/04/08 10:35]

    ADSL con Orange, 3 meses de cortes continuos

    Hola,

    voy a contar mi experiencia con Orange porque llevo tres meses intentando conseguir que funcione bien y no hay manera.

    En enero de 2008 se completó la portabilidad de número que solicité desde ONO a Telefónica por lo que me planteé contratar un ADSL.

    Viendo las ofertas, el servicio y los precios, me decidí llamar a Hispatienda y contratar un ADSL 20 Mb + llamadas por 30 euros al mes.

    En Hispatienda me atendieron bien por teléfono y me dijeron que estaba a 1 km de la central de Telefónica, así que tenía buen servicio. Vivo en Valencia a unos cientos de metros del campo de Mestalla, supongo que cerca de la central de Telefónica de Mestalla.

    Así que los de Hispatienda llamaron a Orange por mí, confirmé el pedido y dijeron que me enviarían un router ADSL gratuitamente de 4 puertos ethernet. Podría haber sido un router WiFi pagando, pero como ya tengo un WRT54GL, pensé en conectarlo al router de Orange y así no tendría que cambiar ninguna configuración.

    Bien, a la semana siguiente me envían el router, lo conecto, todo correcto. Sincronizaba a 12-13 Mb/s y haciendo pruebas de descarga me salían unos 6-7 Mb/s.

    Esto duró poco, quizás un día o dos. Empecé a tener desconexiones cada hora de unos minutos en los que el router Thomson 546 perdía la sincronía y volvía a conectar al cabo de unos minutos a menor velocidad.

    Desde entonces han venido tres técnicos de Orange a mi casa.

    El primero vino a finales de febrero, comprobó valores de ruido y dijo que todo estaba correcto. Durante una semana tuve pocos cortes, quizás uno diario, pero al cabo de una semana volvieron los cortes continuos.

    El segundo vino hace tres semanas y cambió el PTR por un splitter, pero nada, enseguida de irse todo seguía igual.

    El tercero estuvo el viernes y me puso un Livebox sin llevarse el anterior y con un adaptador WiFi por USB de regalo por las molestias, pero los cortes siguen produciéndose.

    El sábado tuve un corte de más de dos horas y media. Llamé al 902 de atención al cliente (de empresas, porque los incompetentes de Orange me dieron de alta como autónomo, pero eso es otra historia) y tras todas las comprobaciones de rigor (estoy aburrido de tener que hacer el "netstat -n"), el iluminado del chico de atención al cliente me soltó que no podía poner la dirección IP manualmente, que eso sería la causa de los cortes :-? Menudo incompetente, qué tendrá que ver tener una IP configurada manualmente dentro del rango 192.168.1.x para que se produzcan cortes por falta de sincronía del router. Me lo hubiera comido por decirme semejante barbaridad.

    Así que eso, llevo tres meses con una conexión de ADSL inestable y Orange todavía no ha encontrado el problema. Al menos en todo este tiempo no me han facturado nada excepto las llamadas a su 902.

    ¿Alguien tiene idea de qué puedo hacer para solucionar el problema?

    Un saludo y gracias :-(

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • yo estoy desde diciembre con cortes constantes y cada vez son…

      yo estoy desde diciembre con cortes constantes y cada vez son mas! es penoso el servicio de orange, 5tecnicos en mi casa y 3router livebox 2.1 y nada todo esta igual!menos mal que en agosto termina la permanencia!! estado de mis incidencias técnicas son 13! la ultima es del dia 6 mayo!! tela con la broma de orange

      Id incidencia Servicio Línea Estado Fecha de Apertura Fecha de Cierre
      155175828 ADSL 876163721 abierta 06/05/2013 15:52:40
    • seguro q el problema esta en la central, esos cortes con…

      seguro q el problema esta en la central, esos cortes con cambios de velocidad de sincronismo, son por problemas en la central, yo me atreveria a decir q, o tienes el par de tu linea mal, o la tarjeta donde esta conectada tu linea en la central esta mal

      • Eso pienso yo, que hay un problema en la central. Pero Orange…

        Eso pienso yo, que hay un problema en la central.

        Pero Orange me dijo a finales de enero-principios de febrero que habían ido a la central junto a un técnico de Telefónica y estaba todo correcto.

        Ah, por cierto, lo había olvidado de comentar: mi número de teléfono viene de una portabilidad desde ONO cable a Telefónica. ¿Puede que esto influya en algo?

        • no influye, no te creas ni la mitad de lo q te diga orange,…

          no influye, no te creas ni la mitad de lo q te diga orange, seguro q aun no han estado en la central, lo mejor es llamarles y pedir q te pasen con bajas, les cuentas todo, y veras como envian un tecnico a la central

    • Ayer estuve hablando con un técnico del SAC de Orange porque…

      Ayer estuve hablando con un técnico del SAC de Orange porque querían hacer más pruebas estando yo delante de mi ordenador :-?

      Está claro que la Atención al Cliente es penosa. No saben que ya me habían puesto un splitter (fue lo primero que me sugirió el técnico ayer por teléfono), ni que me habían cambiado el router por un Livebox (lo segundo que me sugirió) ni nada. Todo tuve que volvérselo a explicar.

      Finalmente me dijo que tendrían que ir a la central de Telefónica para hacer algunas pruebas porque todo estaba correcto (mi PC, la línea, el router, la instalación) y que eso tardarían 4-5 días en hacerlo.

      "Bien," le dije, "entonces como muy tarde el 9 de mayo estará todo solucionado." (Esto se lo dije dándole el doble de tiempo que me había dicho)

      "Sí, sí, para esa fecha está seguro que funcionará todo." me contestó.

      Pues bien, esperaré hasta el 9 de mayo. Si el 9 de mayo sigo con los problemas, haré una portabilidad al Duo de Telefónica que me sale más barato aunque "sólo" sean 3 Mb (de 30 euros/mes a 26,20 haciendo portabilidad y seguro que algo mejor es el SAC).

      La cuenta atrás ha empezado 8-)

    • Tres horas después de la anterior captura y 7-8 caídas de…

      Tres horas después de la anterior captura y 7-8 caídas de sincronía después, éstos son mis valores:



      Supongo que estos valores serían los normales si no tuviera tantos problemas de microcortes :-|

    • [Editado 24/04/08 09:30]

      Seguimos igual. Desconectando el teléfono del cable de datos…

      Seguimos igual.

      Desconectando el teléfono del cable de datos que sale del splitter siguen habiendo microcortes.

      Otra solución apuntada aquí, cambiando de PPPoE a PPPoA tampoco cambia nada, los microcortes suceden igual.

      Ahora mismo no puedo mirar los valores de SNR y atenuación. Según recuerdo tenía 33 y 12, de haberlo visto de pasada mirando la configuración del Livebox.

      Todos los técnicos que han visto los valores me han dicho que perfectamente podría tener la TV contratada también.

      Mañana lo escribo aquí, a ver si alguien me puede dar alguna otra idea hasta que vuelva el próximo técnico de Orange (será el quinto ya).

      El martes que estuvo el cuarto técnico, probé a bajar un Service Pack de Windows XP desde los servidores de Microsoft. Sincronizaba a algo más de 10 Mb y descargaba a más de 500 KB/s, así que unos 4,5 Mb de descarga por segundo.

      Al poco suele haber un corte, desciende la sincronización a 7 Mb, a 4 Mb, a 3 Mb, a 2 Mb con cortes cada rato de 4-5 minutos hasta 2 horas y media sin conexión que he llegado a medir.

    • BocaDePez BocaDePez
      6

      Si pones los datos de tu conexión (atenuación, snr...) quizás…

      Si pones los datos de tu conexión (atenuación, snr...) quizás te podamos decir algo más concreto.

      Sin saber tus datos, podría ser perfectamente que tu snr estuviera por los suelos.

      • Estos son mis datos de hace un rato, después de la enésima…

        Estos son mis datos de hace un rato, después de la enésima caída de hoy:



        Ayer estuve conectado durante horas a 9Mb y bajaba a 500KB/s, con una señal/ruido de 12.4 y atenuación de 33.

        Ya no sé qué hacer.

        Al menos con ONO estaba capado en el P2P, pero no me caía más que una o dos veces al año :-(

    • Mira amig@, yo te voy a dar un consejo a ver si te funciona.…

      Mira amig@, yo te voy a dar un consejo a ver si te funciona. Yo hace un año que tuve el mismo problema que tú.

      Sufría microcortes constantemente, todos los dias como mínimo un par de ellos.
      Llame al servicio tecnico en multitud de ocasiones, y siempre terminaban diciendome lo mismo, que probablememente, el estado del cableado de mi linea era insufuciente para soportar maxima velocidad, y que lo que tenia que hacer, era migrar a un producto inferior como el de 6 megas ( mi vivienda tenia 2 años = cableado nuevo = Llevaba 1 año con telefonica y sin pegas ).

      Yo vivo tambien aproximadamente a un kilometro de la central telefónica, y la verda, la respuesta del servicio tecnico de Orange, me sonaba a cuento chino. Bajo mi punto de vista, era la manera de decirme, " no tenemos ni puñetera idea de que hacer contigo, migra a otro producto y lo mismo nos dejas en paz "

      Pues bien, conseguí que el servicio funcionara perfectamente, y llevo casi un año con maxima velocidad (14 megas ) y no sufro microcortes practicamente jamás ( lo mismo uno cada 2 meses asi ).

      La correcta configuracion de mi servicio, requiere PPPoE - 8,35, no se si sera tambien los valores que requieren tu servicio adsl. Pues yo lo que hice fue configurar el router a PPPoA - 8,35.
      Tan simple como eso y deje de tener problemas en mi línea.

      He le ido tu post, y no comentas nada de éso, asi que te recomendaria que si sabes hacerlo, lo probaras y ya puestos, si te da resultado, por favor, haznoslo saber.

      Espero que te sirva. Saludos.

      • Muchas gracias por tu respuesta, daveric :) El caso es que…

        Muchas gracias por tu respuesta, daveric :)

        El caso es que sí, en los ajustes de conexión se dice que debo usar PPPoE - 8,35 y no PPPoA - 8,35.

        Así que te haré caso y lo probaré durante la semana, total, no perdemos nada 8-)

        Gracias y ya os contaré mi experiencia (espero que desde la conexión con ADSL de Orange y no tenga que volver a conectar el móvil con Yoigo o Simyo para poder navegar :-| )

        Un saludo desde Valencia!

        • Ayer vino un técnico de Orange (el cuarto ya) y su solución…

          Ayer vino un técnico de Orange (el cuarto ya) y su solución fue decirme que desconectara el teléfono de la línea de datos que sale del splitter.

          No sé si esto funcionará, pero lo probaré a lo largo de la semana. Durante el finde haré más pruebas a ver si ésta es la solución definitiva...

          • BocaDePez BocaDePez
            6
            esto... no se puede conectar teléfonos a la salida filtrada…

            esto... no se puede conectar teléfonos a la salida filtrada para el router, eso es como enchufar el cargador del movil a la salida de la antena de tv. normal que no funcione