Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
122 lecturas y 23 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ADSL máxima velocidad y cortes

    Soy un antiguo cliente de orange con conexión 4mb, despues de darme de baja y una nueva alta para pasarme a ADSL2+ 20mb porque me decían que solo se podía hacer así y tirarme un mes y medio sin ADSL ahora sufro varios cortes a diario que duran segundos sin tener antes ningún problema.

    Entiendo que ADSL2+ es más sensible al ruido y la atenuación, he llamado a orange y me dicen que mi central se encuentra a 663 metros . Lo parámetros de conexión que tengo son:

    Bandwidth (Up/Down) [kbps/kbps]: 810 / 13.521
    Output Power (Up/Down) [dBm]: 12,5 / 1,0
    Line Attenuation (Up/Down) [dB]: 10,0 / 32,5
    SN Margin (Up/Down) [dB]: 8,0 / 9,0

    Pero si conecto el router directamente al PTR los valores mejoran:
    Bandwidth (Up/Down) [kbps/kbps]: 846 / 14.227
    Output Power (Up/Down) [dBm]: 10,5 / 1,0
    Line Attenuation (Up/Down) [dB]: 6,5 / 21,0
    SN Margin (Up/Down) [dB]: 8,5 / 8,5

    Supongo que el problema está en el cableado dentro de mi casa, pero no se si los valores que consigo en el PTR son tan buenos como para evitar los cortes ya que lo tuve conectado aproximadamente media hora y sin ningún problema.

    He pensado en poner un splitter, pero en orange me dicen que me cobran 72€ mas iva porque el problema es mio ya que no es problema de su linea.
    ¿alguna otra solución?
    ¿donde puedo comprar un splitter en madrid?

    Un saludo y muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Qué suerte daveric, yo tengo actualizado el firmware de mi…

      Qué suerte daveric, yo tengo actualizado el firmware de mi speedtouch 585v6 y sigo con cortes aleatorios y cada vez más cortes. También me viene ocurriendo esto desde que contraté la máxima velocidad, en diciembre. En enero contraté los 6Mb para evitar los cortes y todavía no me los han puesto.

      • Cerrado

        BocaDePez BocaDePez
        6

        Si tienes ruido, saturación, etc. en la línea que supere el…

        Si tienes ruido, saturación, etc. en la línea que supere el tiempo máximo que puede "aguantar" el router sin perder sincronización, no hay nada a hacer. (Hablando de bajadas de SNR).
        Si es por cortes físicos del Par, aún es peor.

        Por mucho que actualices no obtendrás resultados satisfactorios si tu línea no está en condiciones o en medio condiciones.
        El cambio a los 6Mb, puede ser la solución.

        ;-)

        • Cerrado

          BocaDePez BocaDePez
          6

          Tengo los mismos problemas y al pasar de máxima velocidad a 6…

          Tengo los mismos problemas y al pasar de máxima velocidad a 6 M no ha solucionado nada. Cada vez tengo más cortes y la velocidad de sincronización muchas veces no llega ni a 1 M. Ya estot harto.
          Puede decirme alguien que debo hacer para que telefónica me cambie el par. Mis problemas empezaron el mes de Febrero ya que antes todo funcionaba perfectamente (con Wanadoo y después con Orange)

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, ¿ no es mejor instalar el speedtouch 580 que me da unos…

          Hola, ¿ no es mejor instalar el speedtouch 580 que me da unos 8Mb/800Kb ? y sin cortes

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo también estoy en la misma situación. Tenia ADSL a 4…

      Hola, yo también estoy en la misma situación.
      Tenia ADSL a 4 Mb, migre a hasta 20 Mb.
      Cuando tenia 4Mb utilizaba un router wi-fi thomson speedtouch 580, y va de fábula no se desconectaba jamás. Cuando icé la migración entube funcionando con este router mientras me llegaba el nuevo, entonces funcionaba a 8Mb / 800Kb y sin problemas.
      Ahora me han enviado un thomson speedtouch 585 v6, con el conecto a 15 Mb / 700Kb pero sufro de desconexiones mas o menos aleatorias, si abro el explorador y voy a la dirección http://192.168.0.1 y cliqueo en la opción de [conexión de banda ancha], me dice mensaje del ultimo error: Desconectado al alcanzar el tiempo de espera máximo de inactividad. Me extraña por que tengo el Em***.

      La pregunta es, os aparece a vosotros también este error.

      Gracias

      Internet
      Ver más...

      Estado del enlace: Desconectado

      Tipo: PPPoA

      Mensaje del último error: Desconectado al alcanzar el tiempo de espera máximo de inactividad

      • Cerrado

        BocaDePez BocaDePez
        6

        Configuralo correctamente. Es PPoE, 8-35 Por lo de las…

        Configuralo correctamente. Es PPoE, 8-35

        Por lo de las desconexiones, si es por tu par, quizás sea aconsejable que sincronices en G.DMT. parta obtener los mismos valores que con el 580 sin pérdidas de sincronismo.

        Lo que comentas que te sale en el router.... parece ser un fallo del router. Intenta actualizar el Firm o prueba con otro router.

        Postea los valores de tu linea que te proporciona el router desde el PTR.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, el speedtouch 585v6 al negociar la conexión opta por…

          Hola, el speedtouch 585v6 al negociar la conexión opta por modular en G.992.5 (ADSL2+) que es la máxima opción disponible, pero como he comentado tengo cortes aleatorios. Me gustaría forzarlo para que module en G.992 ¾ (ADSL2) o en G.992.2 o en G.992.1 (G.DMT) o en T1.413 (ADSL).
          Sabes como forzarlo, no he localizado ninguna opción

          Muchas gracias

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola, despues de varios cortes he forzado el router en…

              Hola, despues de varios cortes he forzado el router en multi_adsl2, pero no conecta.
              Ahora lo he forzado en multimode y funciona bien, voy ha dejarlo mas tiempo a ver que tal.
              En multimode (G.992.1) conecta a 8800 kbps / 896 kbps.

              Conexión DSL
              Información del enlace

              Tiempo de funcionamiento: 0 días, 9:57:42

              Modulación: G.992.1 Annex A

              Ancho de banda (ascendente/descendente) [kbps/kbps]: 896 / 8.800

              Datos transferidos (enviados/recibidos) [GB/MB]: 3,13 / 713,68

              Potencia de salida (salida/entrada) [dBm]: 12,5 / 19,5

              Atenuación de línea (salida/entrada) [dB]: 7,5 / 28,0

              Margen SN (salida/entrada) [dB]: 8,0 / 8,5

              Identificador del proveedor (local/remoto): TMMB / GSPN

              Pérdida de tramas (local/remota): 0 / 0

              Pérdida de señal (local/remota): 0 / 0

              Pérdida de potencia (local/remota): 0 / 0

              Pérdida del enlace (remoto): 0

              Segundos con errores (local/remoto): 38 / 0

              Errores FEC (salida/entrada): 376 / 4.116

              Errores CRC (salida/entrada): 0 / 43

              Errores HEC (salida/entrada): 0 / 34

              ¿ Ahí alguna forma de hacer un backup del firmware del ruoter ?.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, en PpoE 8-35, también se desconecta y me da la…

          Hola, en PpoE 8-35, también se desconecta y me da la impresión que mas frecuentemente.
          La modulación no la he cambiado, (en parte por que no he averiguado como) no se si la negocia el router y si la llevaba de fabrica .
          Modulación: G.992.5 Annex A

          Conexión DSL
          Información del enlace

          Tiempo de funcionamiento: 0 días, 6:53:25

          Modulación: G.992.5 Annex A

          Ancho de banda (ascendente/descendente) [kbps/kbps]: 860 / 16.430

          Datos transferidos (enviados/recibidos) [GB/MB]: 2,08 / 574,86

          Los valores de mi línea con el router conectado a la roseta habitual, que esta a unos 15 metros de distancia del PTR son:

          Conexión DSL
          Información del enlace

          Tiempo de funcionamiento: 0 días, 6:55:00

          Modulación: G.992.5 Annex A

          Ancho de banda (ascendente/descendente) [kbps/kbps]: 860 / 16.430

          Datos transferidos (enviados/recibidos) [GB/MB]: 2,09 / 578,36

          Potencia de salida (salida/entrada) [dBm]: 8,0 / 8,5

          Atenuación de línea (salida/entrada) [dB]: 6,0 / 31,5

          Margen SN (salida/entrada) [dB]: 8,5 / 8,0

          Identificador del proveedor (local/remoto): TMMB / GSPN

          Pérdida de tramas (local/remota): 0 / 0

          Pérdida de señal (local/remota): 0 / 0

          Pérdida de potencia (local/remota): 0 / 0

          Pérdida del enlace (remoto): 0

          Segundos con errores (local/remoto): 66 / 0

          Errores FEC (salida/entrada): 4 / 29.892

          Errores CRC (salida/entrada): 1 / 100

          Errores HEC (salida/entrada): 0 / 92

          cuando se produzca la próxima desconexión acerco el router al PTR y te posteo los datos.

          Muchas gracias

          • Cerrado

            BocaDePez BocaDePez
            6
            Las diferentes opciones del campo "opermode=" , son :…

            Las diferentes opciones del campo "opermode=" , son :

            multimode, multi_adsl2, multi_readsl2, multi_adsl2plus

            Por cierto, estas usando algun programa P2P?

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola, si utilizo P2P (eM*** v0.47c). Ahora estaba intentando…

              Hola, si utilizo P2P (eM*** v0.47c).

              Ahora estaba intentando cambiar los modos de modulación por telnet, pero me pide Username: y Password: . No le he puesto ningun password (de momento) pero no me deja entrar, provare a poner un usuario y un password.

              Cuando pueda probare a forzar los modos de modulación a ver que opción me da mejor resultado.
              Eso de los perfiles, no comprendo a que te refieres.
              Y como ultimo recurso actualizare el firmware, aunque esta opción la considero muy peligrosa.
              Existe alguna opción para hacer un backup del firmware que actualmente tiene el router, de esta forma puedo retroceder si hay algún problema.

              En este link he encontrado una breve descipcion del adsl config

              http://www.adslayuda.com/foro-viewtopic-t-61263-start-20.html

              - Como cambiar el modo del router entre adsl2, adsl2+, readsl2 y multimode:

              *Hacemos una copia de seguridad de nuestra config. del router.
              *En Windows le damos a ejecutar y tecleamos "CMD".
              *Escribimos "telnet 192.168.0.1" que es la puerta de enlace por defecto.
              *Tecleamos nuestro nombre de usuario y contraseña.
              *Introducimos el comando "adsl config" por defecto veremos que lo tenemos en adsl+ y la opcion trace desactivada.
              *Yo lo he cambiado al modo multimode y he activado la opcion trace, para ponerlo de esta forma tecleais sin comillas y en lineas aparte esto...

              "adsl config opermode=multimode"

              "adsl config trace=enabled"

              *Si quereis cambiar a otro modo o desactivar trace estas son las opciones:

              opermode = multimode, multi_adsl2, multi_readsl2, multi_adsl2plus.

              trace = enabled, disabled.

              *Vereis que cuando cambiais el opermode el router se reconectara, no os asusteis que no se os perdera ningun valor de vuestra configuración.

              Muchas gracias

          • Cerrado

            BocaDePez BocaDePez
            6
            Los datos que proporcionas estan acorde con la velocidad de…

            Los datos que proporcionas estan acorde con la velocidad de sincronización.

            Lo ideal es que lo mires desde el PTR sin tener ningún tlf, ni otra cosa que no sea el Router. Así descartas algún problema en el interior de tu domicilio.

            Para sincronizar en G.DMT tienes que hacerlo como dice por ejemplo, AQUÍ

            Aunque es una lástima que te quedes a la mitad.
            Prueba en el PTR o llama a soporte técnico. Quizás cambiando el router o bajándote el perfil esos cortes desaparezcan.

            Suerte :-)

    • Cerrado

      Mira tio que suerte que estoy conectado en este momento. A…

      Mira tio que suerte que estoy conectado en este momento. A ver, te puedo asegurar amigo, que desde el dia 27 que no apago el router no me he vuelto a caer ni una sola vez. En el servicio tecnico de Orange, ya por ultima, me dijo el tecnico que algunas lineas, aun teniendo buena calidad, si sincronizan a mas de 12 megas se bloquean cada cierto tiempo, por lo que tenia dos opciones, o me buscaba un dispositivo que fuera solo adsl2, que sincronizan como maximo a 12 megas, o me pasaba a la velocidad de 6 megas de Orange y supuestamente se iban a solucionar los problemas. Pues bien amigo, nada de eso. En un foro donde encontre un chaval que tenia los mismos problemas que yo, daban la solucion a los mismos. Actualizar el Firmware del dispositivo. Concretamente hay una web donde yo me baje el firmw. del mio speedtouch 585. http://flashfm55.googlepages.com/ En esa web tambien podras actualizar el tuyo porque acabo de mirarlo. La version que tengo instalada de firmware para mi dispositivo es la 6.2.16.3, y aunque tengo que decirte que esta solo en ingles, te puedo prometer amigo, que en mi caso, no se me ha vuelto a desconectar el servicio ni una sola vez. Tiene que ser que éstos de thomson han encontrado que en ciertas lineas se hace inestable el adsl2+ cuando sincroniza a muchos megas, como puede ser nuestro caso, y han sacado algun parche en sus firmw. para soluconarlo. Espero que lo actualices y me comentes si todo ha ido correctamente amigo, ya que me gustaria saberlo. Aunque en la web viene todo lo necesario para ello, si tienes alguna duda de como hacerlo, agregame a elnicer@hotmail.com y te ayudo mas o menos. Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Tiene que ser que éstos de thomson han encontrado que en…

        Tiene que ser que éstos de thomson han encontrado que en ciertas lineas se hace inestable el adsl2+ cuando sincroniza a muchos megas, como puede ser nuestro caso, y han sacado algun parche en sus firmw

        No es así exactamente. El nuevo Firm. es más estable en cuanto a los cortes. Es capaz de aguantar durante más tiempo unos niveles de ruido altos. Si antes aguantaba 1 segundo con 3dB, ahora aguanta 10. Si tienes la suerte de que te dure menos de 10 seg. no perderá sincronismo.

        Pero en realidad, lo que falla es la linea, ya sea por ruido, saturación o lo que sea.

    • Cerrado

      Hola amig@. Querria preguntarte si por casoalidad el router…

      Hola amig@. Querria preguntarte si por casoalidad el router que tienes el el thomson speedtouch 585. Si llegas a leer este mensaje por favor respondeme, que quizas pueda ayudarte.

      • Cerrado

        BocaDePez BocaDePez
        6

        hola daveric, el router que tengo es el speedtouch 530 v6…

        hola daveric, el router que tengo es el speedtouch 530 v6 pero supongo que son muy parecidos... espero que me puedas ayudar porque sigo igual.

        Gracias, un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          Aunque actualices es el Firm. del 530, no creo que llegues a…

          Aunque actualices es el Firm. del 530, no creo que llegues a resolver el problema. Intenta conseguir un 546 o un 585.

    • Cerrado

      Hola señores, yo no tengo ptc ni microfiltos, yo tengo…

      Hola señores, yo no tengo ptc ni microfiltos, yo tengo spliter, y los valores de atenuacion y ruido son los siguientes:
      Ancho de banda (ascendente/descendente) [kbps/kbps]: 764 / 15.431

      Datos transferidos (enviados/recibidos) [MB/MB]: 3,76 / 8,01

      Potencia de salida (salida/entrada) [dBm]: 12,0 / 51,0

      Atenuación de línea (salida/entrada) [dB]: 14,0 / 31,0

      Estoy a menos de un km de la central.

      Saludos de un gaditano a todos estos paisanos.

    • Cerrado

      BocaDePez BocaDePez
      6

      estoy en la misma situación que tu pero en Madrid, 3 años con…

      estoy en la misma situación que tu pero en Madrid, 3 años con wanadoo/orange sin ningún problema con la linea de telefónica y ahora un desastre...
      Qué valores de ruido y atenuación te indica el router? a qué distancia de la central te encuentras? si se lo preguntas a un operador ellos te lo dicen... yo estoy a 663 metros. Bueno, está todo muy bien explicado en mi post... mi problema es que conectando a las rosetas la atenuación aumenta considerablemente comparado a cuando lo conecto al PTR y no se si los corten son por eso, aunque según veo el problema va a ser de Orange y su linea de mie....

      Aún así quiero probar y me gustaría comprar un splitter para instalarlo yo pero no se donde, lo que no estoy dispuesto es a pagar a orange 73+iva para que me lo pongan ellos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Primero de todo es que debes revisar tu cableado interno,…

        Primero de todo es que debes revisar tu cableado interno, teléfonos, microfiltros, etc. Algo de eso tienes mal cuando tu mismo dices que en el PTR los valores de atenuación suben(a menos que tengas 200 metros de cable).

        Un Splitter lo puedes comprar en tiendas de telefonía o en grandes superficies de informática (no quiero hacer propaganda).

        Si después de que tengas todo correcto dentro de tu domicilio y sigues con los cortes, es cuando debes volver a llamar.

        • Cerrado

          BocaDePez BocaDePez
          6

          Donde dije : "PTR los valores de atenuación suben" es : ""PTR…

          Donde dije : "PTR los valores de atenuación suben" es : ""PTR los valores de atenuación bajan"

    • Cerrado

      Hola amig@. Me acabo de dar cuenta que éstos de Orange tienen…

      Hola amig@. Me acabo de dar cuenta que éstos de Orange tienen un problema y gordo con el puñetero servicio de maxima velocidad. Hace pocas horas que puse un post haciendo un llamamiento a la gente de cadiz para que me indicasen si tienen el mismo problema que yo. Yo tengo maxima velocidad con spliter, y sufro cortes constantemente, el servicio va asquerosamente mal. Aqui puedes leer mi post para no tener que volver a explicarlo. Espero que arreglen esto cuanto antes, porque es vergonzoso que tengamos todos el mismo problema y no haga nada y encima, cuando llamas al servicio tecnico, siempre te indican que todo esta correcto. Saludos http://www.bandaancha.st/foros.php?temid=1252010

      Saludos de un gaditano a todos estos paisanos.