Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    adsl + llamadas: error 720

    Saludos,

    Tengo adsl 4 megas + llamadas con un modem sagem 800, y desde hace unas semanas no consigo conectarme (error 720).

    Llamando al sevicio tecnico hemos probado de reinstalar el software, me han enviado un nuevo modem (mismo modelo), pero el problema persiste.

    En algunos foros he leido que puede tratarse de un problema del pc, aunqué todo en él funciona correctamente. Le he pasado el último norton (2006) y varios anti-spyware y parece estar limpio.

    Tambien he probado de reinstalar los componentes de tcp-ip del windows (XP SP2, por cierto).

    Debe ser error de wanadoo? Alguna idea por aquí?

    Gracias chicos!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Extraído de la web de Jazztel: 720 No se puede conectar…

      Extraído de la web de Jazztel:

      720 No se puede conectar porque su equipo y el equipo remoto no pueden negociar los protocolos de control PPP
      No hay protocolos de control de red PPP configurados para la conexión o no está instalado el protocolo de red correspondiente. Este error puede suceder cuando se cambia el tipo de protocolo de red durante el proceso de actualización del producto.

      Asegúrate de tener todos los protocolos instalados (incluído ppp) y de que no tienes ningún virus.

      • Cerrado

        jodo, menos mal que no tengo ese problema porque no tengo ni…

        jodo, menos mal que no tengo ese problema porque no tengo ni repajolera idea de que carallo hablais. :-?

      • Cerrado

        Tienes razón, es lo primero que pensé. Tenía instalados los…

        Tienes razón, es lo primero que pensé. Tenía instalados los habituales (incluido el PPP). Lo reinstalé (con el CD del windows) y seguía igual. Al final instalé todos los disponibles y tampoco hube suerte. De modo que descarto que sea esta la causa.

        He hecho un escaneo con el norton 2006, con el adaware y otros y tampoco ha aparecido ningún aviso de virus.

        Ya no sé que más mirar. Intentaré seguir siendo pesado con los de wanadoo. A ver si con la lucecita naranja de orange ven la solución al problema ;-)

    • Cerrado

      ¿4 megas?, deberían cambiarte el modem por un router. Llama y…

      ¿4 megas?, deberían cambiarte el modem por un router. Llama y diles que tienes un SpeedTouch 530v6 que no se enciende y que te lo cambien, a ver si hay suerte; esto en el caso de que no te quieran cambiar el Sgam800 por un router teniendo 4 megas. Ya que hasta en las operativas de soporte pone que para más de 2 megas con un sagem800 hay que proceder al cambio por un router.

      ¿Eres ULL?, porque entonces tendrás que poner PPPoE 8/35 (creo que es así siempre que se es ULL), para ponerlo en el modem tienes que configurarlo de forma manual, ya que solo te permite PPPoE 8/32 o PPPoA 8/35.

      • Cerrado

        Gracias por la respuesta!!! (soy el de antes). Llevado por la…

        Gracias por la respuesta!!! (soy el de antes).

        Llevado por la frustación probé la mayoría de los modos disponibles: PPoA 8/35, PPoE 8/35 (sí aparecía en la lista) y PPoE 8/32. De todos modos en la central me comentaron que debía ser PPoA 8/35.

        Imagino que la solución al problema reside precisamente en lo que comentas: cambiar el modem por un router.

        Es una pena, porqué llega a sincronizar a 4096/512, que no está nada mal, pero a la hora de conectarse aparece el fatídico error.

        • Cerrado

          El error ese creo que aparece cuando el protocolo es…

          El error ese creo que aparece cuando el protocolo es incorrecto, cuando el usuario o contraseña son incorrectos, porque no te autentifiquen en el sistema por algún motivo y no te de paso el BAS a internet o, como he dicho antes, por lo de que es un modem con 4 megas.

          Hay mucha gente con cortes y problemas de conexión porque tienen un modem y le han subido la velocidad.

          Tampoco te puedo asegurar de que sea eso al 100%, pero es posible. Tú pide que te lo cambien, en tres o cuatro días deberías tenerlo si no hay problemas, y si el problema persiste empieza a preocuparte :P porque te tendrán que abrir incidencias y demás rollos.

          • Cerrado

            Acabo de llamar a wanadoo sugiriendo un cambio del modem por…

            Acabo de llamar a wanadoo sugiriendo un cambio del modem por un router y me comentan que tienen mucho usuarios con 4 megas con el sagem 800 y que por tanto ese no es el problema.

            Ya veis, no podía ser tan sencillo. Ahora no estoy físicamente cerca del ordenador, de manera que voy a llamarlos nuevamente cuando esté ahí, ya que según ellos deben hacer algunas "comprobaciones".

            Continuará....

            • Cerrado

              En mi plataforma se cambian si son 4 megas, es más, en la…

              En mi plataforma se cambian si son 4 megas, es más, en la operativa lo pone así. Eso los de Qualytel, que hacen chapuzas impresionantes.