Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Adsl jazztel 1/20 y emule ?

ErMonster

Pues es un tema curioso y no logro solucionarlo.

Tengo una adsl simetrica 1200/1200 de jazztel y tenia hasta hace 2 dias la de terra 1024/300.

He migrado la de terra a la adsl2+ 20/1 y despues de 4 meses al final el viernes ya tenia mi nueva adsl conectada, arranco el emule y me he llevado un buen chasco.

Ese emule bajando los mismos ficheros usando la adsl simetrica 1200/1200 me subia a 120 y bajaba a 120 casi fijo. Usando la de terra 1024/300 subia a 29 y bajaba a 100 casi fijo.

Conecto a la nueva adsl que sincroniza a 867/12834 y subo casi fijo a 70, pero no logro bajar a mas de 50-70.

Si bajo una iso de linux por http o ftp me baja a 1200Kb fijos.

Lo he probado desde 2 pcs diferentes y los mismos resultados, optimizando en un pc la conexion del Rwin, etc, como poneis en otro mensaje de este foro.

Alguien tiene solucion o le pasa lo mismo?
tengo Router Comtrend 536+ y deshabilitado lo del QOS

saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Jajaja,perdoname compañero,no me rio de ti,me rio de todos los listos que decian que jazztel no capaba nada,jajaja.

Pero no te preocupes,que ahora te saldran 14000 ¨Ingenieros de Pazztel¨ diciendote que es problema de puertos y que jazztel no capa nada.¿y sabes que van a conseguir con esto?,pues volverte loco a abir puertos (que ya estarán abiertos) y total,para llegar tu mismo a la conclusión de que jazztel tambien ¨Capa¨o ¨Prioriza¨ los paquetes.

Un saludo y espero no haberte ofendido,Solo me rio de tu conexión por que al fin y al cabo estamos todos igual que tü,solo que jazztel da gato por liebre.jejeje,es como si vas a un puticlub y te ofrecen a la mejor golfa,y cuando vas a hacer el acto te das cuenta que es un travelo bien operado.Cuidado,que no tengo nada en contra de los travestis,es solo un matiz.Saludos ;-)

🗨️ 5
SePu

Mira como jazztel me capa a mi, Listillo xd.
Nunca pongo los p2p mas de 1 dia seguido a si que no he probado a estar realmente varios dias en cola.

Imagen original en http://img411.imageshack.us/img411/1474/dibujo6ty.jpg
🗨️ 4
SePu

PD: ahi se me ve una de mis cuentas de email, pal ke kiera pedirme como lo tengo configurao.

BocaDePez
BocaDePez

vale majo,Un azucarillo pa ti.para empezar,si yo pongo a bajar todas las cosas que tienes tu bajando,tambien me va a 420kb/s con ono 4 megas,ademas veo que tu velocidad media es de 117kb/s,tampoco es tanto,y eso que todos los archivos que te estas descargando tienen muchisimas fuentes.

prueba a bajarte 2 archivos solo,una pelicula y un juego,por ejemplo,codigo da vinci y el juego hitman 4 en español,esos que son nuevecitos y que apenas ay gente compartiendo,entonces me haces una captura y la pones,¿vale?.Ale,saludos

🗨️ 2
BocaDePez
BocaDePez

Como bien he dicho eso es a las pocas horas, es evidente que es un pico. Te voy a subir una de una media de 187, lo ke no voy a hacer es dormir en el salon por dejar el pc encendido unos dias pa ver que medias alcanzo.

De eso se trata, archivos, colas, fuentes y subir. NO HAY OTRA.
Si tu ISP te capa (cosa que no me creo) no es mi problema.

NomadaEgosanti

el emule se aprovecha al maximo bajando muchas cosas

Frankie2004

No sé si tienes la subida fijada en el eMule o la tienes indefinida.
Sincronizando a 867 debería dejarte subir a algo más de 80.
¿Has intentado bajar un poco más (p.e. 50 KB/s) a ver si se comporta igual?

🗨️ 2
ErMonster

Bueno he hecho algunas pruebas para estar seguro o intentar averiguar que pasa y estoy casi en las mismas.

Emule con simetrica 1200/1200:
Subiendo a 120, bajando a 120 fijo en 1h despues de ponerse en marcha.

Emule con terra ahora ya no puedo probarla, ya que es la que he migrado a jazztel, pero me daba 28- 30 de subida y bajaba a unos 100 fijos antes de la hora de funcionamiento.

Emule con Jazztel 20/1:
Subiendo a 60 y bajando a 70 con picos puntuales hasta 190kb.
Subiendo a 70 y bajando a 65 con picos puntuales hasta 150kb.
Subiendo a 80 y bajando a 60 con picos puntuales hasta 180kb.

Los puertos estan abiertos en el router, tengo id alta, cad conecta correctamente, los puertos no son los estandard ya que desde que empeze con emule simpre he puesto puertos altos.

No tengo mucha espera en las colas ya que tengo puntuacion muy alta y bastantes me tienen como amigo con puesto reservado.

Pero hay una cosa que si he notado el cambio, de conectar con una adsl o otra (que solo es cambiar la puerta de enlace en windows), las conexiones:

la adsl 1200 tiene:
Media de conexiones (estimado): 360
Pico de conexiones (estimado): 431

la 20/1 tiene:
Media de conexiones (estimado): 190
Pico de conexiones (estimado): 272

El router no se satura ya que puedo navegar perfectamente, es como si se limitasen las conexiones activas solo para el p2p.

De hecho creo que es eso lo que pasa, ya que he hecho una prueba casi definitiva con los amigos, 8 amigos han dejado solo 1 fichero compartiendo el cual lo han cojido por http de mi servidor y han dejado de descargar y movido los temporales del emule, asi nos hemos asegurado que todos compartian el mismo fichero y no tenian nada mas en el emule ni otros usuarios conectados.
Me han puesto reservado y dado todo su ancho, y yo me he puesto a bajar ese fichero de 500Mb para que tardase un tiempo y poder comprobar hasta donde llegaba.

Pues baja casi correctamente, entre los 8 amigos hemos sumado sus conexiones de salida y daban 240Kb de salida, y mi emule ha bajado casi fijo a 180-190Kb.

Por lo tanto parece ser que hay algun limite de conexiones activas impuesto por Jazztel y no un caudal determinado.

Pero claro eso no puedo comprobarlo ya que necesitaria al menos unos cientos de amigos para ver cuantas conexiones mantiene fijas.

En fin voy a seguir haciendo pruebas a ver si descubro el impedimento que evita que baje a buena velocidad.

saludos

ErMonster

Bueno ya van saliendo las cosas mas claras.

El emule no baja por que cada 2 por 3 se desconecta la adsl durante un momento, lo he visto en el log del router, como es una caida muy corta se pierden las colas y a volver a empezar.

May 30 20:44:53 daemon crit pppd[284]: Clear IP addresses. Connection DOWN.
May 30 20:44:53 daemon crit pppd[284]: Clear IP addresses. PPP connection DOWN.
May 30 20:44:56 daemon crit pppd[284]: PPP server detected.
May 30 20:44:56 daemon crit pppd[284]: PPP session established.
May 30 20:44:59 daemon crit pppd[284]: PPP LCP UP.
May 30 20:44:59 daemon crit pppd[284]: Received valid IP address from server. Connection UP.

He repasado todas las conexiones y ya de paso he puesto linea nueva desde la cajita de entrada hasta el splitter y de este hasta el router, ahora me sincroniza un poquito mas alto pero sigue cortandose.

Pues esto no se como solucionarlo, ya que dudo que el ST haga caso por un tema asi, viendo lo que hacian durante el alta.

Que hago me harto de llamar a el ST para que se ponga una operadora que no tiene ni pajolera idea y solo te torea, o le meto 380v a la linea y dejo media españa sin adsl? .

Juer en que cacao me he metido.

saludos

gandalfgr

tienes cortes con perdidas de sincronismo, mírate el hilo abierto en el foro de jazztel a ver si sacas algo en claro porque del sat ná de ná(igual consigues que un técnico mire tu instalación).por si acaso llama la incidencia es general y a nivel nacional

BocaDePez
BocaDePez

¿Que antivirus y firewall usas?