Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Adsl Go hace cosas raras...

    Antes de llamar a Mulder y Scully he decidido plantear el problema en el foro... Hasta el día de hoy me iba más o menos bien la conexión.... Descargas a una media de 25 o 26 kbs/s... Subidas entre 10 y 12 kbs en fin... más o menos bien, algún que otro microcorte pero 4 o 5 en un mes... tampoco me parecieron demasiado graves...

    Pero esta tarde me pasó algo... De repente las páginas comenzarion a ir más lentas (Incluso más lentas que cuando tenía modem 56kbs) las descargas no superaban 1,5 o 2 Kbs/seg e iban bajando hasta 0... A veces tenía de nuevo subidas a la velocidad normal pero eran espejismos apenas 2 o 3 minutos y de nuevo la bajada... La conexión a duras penas visualiza bien las páginas... y a duras penas descargo a más de 3kbs/s...

    Alguien ha teindo el mismo problema? o algo parecido?
    Uso Adsl Go... y vivo en Salamanca...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hoy 30 de septiembre y de nuevo a las 11:15 (como un reloj),…

      Hoy 30 de septiembre y de nuevo a las 11:15 (como un reloj), la velocidad de navegación de y de bajada de correo se vuelven tan lentas que es como si no hubiera conexión.

      He llamdo al servicio técnico y, también como siempre, prometen estudiarlo.

      Creo que me voy a dar de baja definitivamente.

    • Cerrado

      BocaDePez BocaDePez
      6

      Sin duda se ve que había un problema en el nodo que usabamos…

      Sin duda se ve que había un problema en el nodo que usabamos los de Salamanca y parece haber sido resuelto...

      Respecto a los microcortes... se debe a la mala alimentación de los puertos USB por parte de la placa base... Con una tarjeta PCI se puede solucionar PEEEEEERO no siempre... ya que quizá la alimentación por parte de la placa base seguirá fallando... Así pues por 20 Euros más o menos un Hub USB con alimentación propia... Os vale la pena... Tened en cuenta que otros dispositivos USB como scaners e impresoras llevan su propia alimentación y los mouses apenas requieren recursos... en cambio el modem puede sufrir los dichosos microcortes debido a esto... una solución viable es comprar dicho Hub (wanadoo) debería haber prevenido esto... Pero no lo hizo (y tampoco está obligado.. así pues... ya sabéis)

    • Cerrado

      BocaDePez BocaDePez
      6

      Otra vez desde Salamanca. A las 11:15 exactamente la conexión…

      Otra vez desde Salamanca. A las 11:15 exactamente la conexión vuelve a enlentecerse hasta hacer imposible la navegación.
      Llamo al 902 de wanadoo y están todas la líneas ocupadas.
      A las 12:15 la velocidad vuelve a ser normal.

      Creo que no debe ser tan difícil arreglar esto de una vez.

      • Cerrado

        BocaDePez BocaDePez
        6

        Vale, vamos por partes.... Primero dar las "gracias" al que…

        Vale, vamos por partes....
        Primero dar las "gracias" al que ha cerrado el foro en el que supuestamente se da la solucion a los apagones con modem COMTREND, poseso, muchas gracias, mu amable...

        Segundo, durante todo el finde este k acaba de pasar, he estado leyendo en este foro los problemas de apagones y lentitud con Warradú ke estabamos sufriendo muchos de nosotros pero .... y aqui viene mi sorpresa y de ella cuestiono que la solucion a los problemas estos sea el comprarse un HUB de esos -que ademas no tengo n.p.i de que es y aprovecho de nuevo para dar las gracias al que cerro el "hilo" ese por permitirme preguntar que es eso y como se come... gracias otra vez RAULITO -
        Perdon por la ida de tarro, el caso es que anoche -domingo- de madrugada sobre las 12:30 + / - despues de todo el finde como loco y cabreado por los constantes fallos ... de repente y sin yo hacer nada EL SOLITO, el modem, Warradú o quien fuera, arregló el problema, es decir... esto empezó a ir de pm, el kazaa tiraba que no veas, el edonkey pareció volverse generoso, el indicador ese que "mide" la velocidad de bajada y subida del modem se puso a tope en ambas bandas y así se tiro hasta las diez de la mañana de hoy lunes en que lo apagué.
        Ahora vuelvo del curro deseando ponerlo para ver si lo de ayer fue un espejismo noctámbulo y , alegria pa mi body, esto sigue chutando igual que anoche, o sea, como debe ser, ¿no? ...
        Pues eso, ke dudo ke la solucion sea comprarse nada, mas bien creo que han arreglado lo que sea por ahí.

        ale, pos ke dure y espero ke a los demas os vaya igual de bien ke a mi.

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy el de Salamanca-bis. El problema de las desconexiones es…

          Soy el de Salamanca-bis.

          El problema de las desconexiones es diferente del problema de la lentitud intermitente del que hablamos en este hilo (y que, de momento, no ha vuelto a producirse: wanadoo lo causó y wanadoo lo ha arreglado según parece).

          Las desconexiones pueden solucionarse con el famoso "hub" porque éste tiene su propia fuente de energía y no detrae recursos generales.

          Por ejemplo y en mi caso: si conecto el modem a través del "hub", los recursos libres del sistema llegan al 80%. Si lo conecto directamente al puerto USB, bajan al 40%.

          (Para verlo: Mi PC, botón derecho del ratón, propiedades, pestaña "rendimiento")

          Salud

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo ADSL Speed y el sábado y el domingo ocurrió lo mismo…

      Tengo ADSL Speed y el sábado y el domingo ocurrió lo mismo que comentáis: navegación y bajada de correo lentísimas.
      Llamé al 902 y negaron que fuera un problema general.
      Hoy lunes, de momento va normal.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el que inició este hilo... Yo también llamé al 902 y me…

        Soy el que inició este hilo... Yo también llamé al 902 y me dijeron que el nodo de salamanca no había notificado ningún problema pero que quizá fuera de eso que lo comprobarían... Hoy lunes 22 a las 18:25 parece ir bien... en un par de horas les comento...

    • Cerrado

      BocaDePez BocaDePez
      6

      Pos siento decir que me pasa lo mismo, creia que era…

      Pos siento decir que me pasa lo mismo, creia que era problemas de configuracionde mi PC pero yq veo que no.
      Sigo esperando una respuesta, indicio o idea sobre los reseteos constantes cuando estoy con algun P2P...
      poseso que sigo en espera de que alguien me aporte alguna indicacion......

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa lo mismo, incluso peor. La conexion se cierra y…

        A mi me pasa lo mismo, incluso peor. La conexion se cierra y no duro mas de 1h conectado, el caudal de datos es peor que el la linea de 56k.Creo que debe ser por el modem de mierda que nos dan gratis, probad a cambiarlo haber si asi va mejor.