Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 16 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    adsl go y el emule

    hola a todos:
    el viernes me conecte con adsl go. tengo tres meses de conexion 24 horas y quiero aprovechar con el emule a bajar a tuti plen. Hay van mis primeras impresiones:
    Me instale el emule 29 c con subida a 12 y bien hasta que se calento y empezaron los microcortes. subida a 11 y seguian los microcortes. subida a 10 y se arreglaron los microcortes, no se si por ponerlo a 10 o porque ya era lunes. A todo esto las descargas con microcortes de media 16, y cuando se arreglaron empezo a subir y llego a 21
    hoy martes estaba biendo el trafico en el emule y las bajadas se fueron a cero, pero las subidas no. Miro el trafico de entrada salida y veo que elde salida funciona bien(de hecho seguia subiendo con el emule a 10), Y EL DE ENTRADA ESTABA DESCARGANDO A TOPE. No estaba conectado a internet, solo con el emule y el indicador de descarga estaba a cero.
    Me ha parecido raro y he cortado por lo sano.He pasado a continuaccion el antivirus(norton de synmatec) y no ha detectado nada.
    ¿Alguien me puede decir que piensa sobre este ultimo tema?
    hasta pronto

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo diria que tienes algun problema con la configuracion…

      Hola, yo diria que tienes algun problema con la configuracion del eMule, a mi me paso lo mismo y he ido recopilando informacion de diferentes paginas y la he publicado en mi cutreWEB por si le quieres echar un vistazo: smtz.eresmas.net

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        PUES ESO PARA Q NO NOS TOMEN MAS EL PELO DEBERIAMOS DE DARNOS…

        PUES ESO PARA Q NO NOS TOMEN MAS EL PELO DEBERIAMOS DE DARNOS DE BAJA TODOS LOS USUARIOS DEWANADOO ADSL GO PERO A LA VEZ A VER SI A SI SE ACOJONAN Y SE LO TOMAN MAS EN SERIO ES UNA VERGUENZA, A MI ME QUEDAN 6 MESES DE CONTRATO ASI QUE ALCABO DE ESTE TIEMPO ME DARE DE BAJA Y ENCIMA PONDRE LA CORRESPONDIENTE DENUNCIA EN LA OCU QUE ES LO Q DEBERIAMOS DE HACER TODOS DARNOS DE BAJA Y DENUNCIALOS A ESTOS DEFRAUDADORES TOMADORES DE PELO

    • Cerrado

      BocaDePez BocaDePez
      6

      hola: soy el del post inicial. Anoche me volvi a sentir…

      hola: soy el del post inicial. Anoche me volvi a sentir generoso y llame al Servicio de Atencion al Cliente (SAT). Comento la situación ( que desde hace 15 dias me va mal el ADSL, que he probado sin antivirus y que la velocidad es muy baja, que llame anteriormente , comprobaron la velocidad y que no era normal(60 en test de telefonica data))
      Me dicen lo siguiente:
      la incidencia esta archivada porque comprobaron que no había problemas en la linea. Yo digo que no habra problemas pero yo estoy igual.
      Despues desistalo el antivirus, para que no interfiera y me dicen que lance Internet Explorer.Lanzo y bien. Me dicen que entre en una pagina y entro bien. Me dicen que la velocidad es normal y que parece que va bien. Digo que no, que no va bien y que tiene ratos que no va nada. Dicen que entre en otra pagina, y e'voila, no es capaz de abrirla. Me dicen que me mandaran un correo para que lo ejecute. No fui capaz de entrar en la pagina donde tengo el correo.
      El (SAT) se convence y me dice que lo anotan como incidencia urgente. Pregunto que cual sera su actuación para solucionarlo, y me dice que lo intentarán solucionar, que me pueden llamar para hacer pruebas con el ordenador, y que segun esto puede que manden un técnico.
      Esperare otra semana a ver que pasa, y ya os contare.
      Los que tengan este problema, y llamen al (SAT) que compartan el resultado de la llamada para ahorrar costes.
      hasta pronto desde la zona de toledo (Añover)

      • Cerrado

        BocaDePez BocaDePez
        6

        añover yo tengo el mismo problema que tu desde hace 15 dias…

        añover yo tengo el mismo problema que tu desde hace 15 dias como tu y tienen mi inciden en el SAT de wanadoo pero te vas aburrir esperando que se pondan en contacto contigo porque yo despues de 15 dias y de ponerlos a parir todavia sigo esperando que se pongan en contacto conmigo.
        He leido por ahí que es problema del la mierda del modem ct-350 y que comprando el vitelcom de telefonica fuciona bien.
        Alguien nos podría confirmar esto?
        Una desesperad
        desde Toledo (Illescas)

        • Cerrado

          BocaDePez BocaDePez
          6

          ¡¡¡Toco madera!!! Como decías. Illescas, no me ha llamado…

          ¡¡¡Toco madera!!!
          Como decías. Illescas, no me ha llamado nadie. Pero, cual sera mi sorpresa, que conecto, hago un test de velocidad y me da 215. Me froto los ojos, repito y 215,5. ¿Cuánto durará? Conecto el Emule, y de momento va de lujo, mañana ya veremos. Encima de todo eso, con el emule descargando a 20 y subiendo a 8 tardo menos en abrir paginas en internet que ayer sin cortafuegos ni antivirus.
          Hasta pronto, (aunque sea para contarnos lo “bien” que va esto) Un saludo desde Añover.
          :-)

            • Cerrado

              BocaDePez BocaDePez
              6
              leer urgente usuarios de emule, edonkey, kazaa etc…

              leer urgente usuarios de emule, edonkey, kazaa etc
              www.internautas.org/article.php?sid=1155&mode=thread&order=0

              un saludo
              illescas

          • Cerrado

            BocaDePez BocaDePez
            6
            hola buenas Soy de Zaragoza Estoy cocido ya con los…

            hola buenas Soy de Zaragoza

            Estoy cocido ya con los microcortes desde hace dos semanas que me puse Wanadoo adsl GO y he llegado a la conclusión de que todo lo ke me decían en el SAT - ke si los firewalls, ke si linea PTR o PCR, ke si puerto usb 2.0 y no 1.1 (una ostia le hubiera dao) ... - te lo puedes pasar por ahí.

            Me tienen ke revisar la línea pero ahora mismo os he hecho caso y limitando emule a 8 de subida, llevo media hora sin microcortes (Urra!) asi que llegamos a la conclusión de que es culpa del modem Comtrend Ct-350D, o al menos eso creo yo. Alguien sabe algo mas de este modem? si es culpa del recalentamiento o si se puede hacer algo para evitar los cortes.Merece la pena gastarselas en el vitelcom de telefónica?no dará problemas al configurar con wanadoo?

            Gracias por mantener vivo este foro y perdones si ofendo a alguien por mi ignorancia en estos temas de redes y modems

            • Cerrado

              BocaDePez BocaDePez
              6
              ya es toy aburrida y no se que hacer primero 15 dias que las…

              ya es toy aburrida y no se que hacer primero 15 dias que las descargas no funcionaban y ahora que parece solucionado ese problema tengo cortes cada 2 horas
              alguien tiene este problema o sabe como solucionarlo
              gracias
              illescas

    • Cerrado

      BocaDePez BocaDePez
      6

      estoy desesperado. hice lo que me dijeron de limitar la…

      estoy desesperado.
      hice lo que me dijeron de limitar la subida a 8 y sigue igual.
      A partid de ahi lo he probado todo. quite el antivirus y el firewall(norton). Instale el panta platinun para ver si tenia algun virus, y no tenia nada. Lei un monton de foros y vi gente que le pasaba lo mismo y que habia llamado al Servicio Tecnico. Le habian dicho que si tenia el emule podia ralentizar la conexion.
      Desistale el emule y el antivirus, dejando el ordenador a pelo, y llame al servicio tecnico(me sentia derrochon). En la llamada me dijeron lo siguiente: apaga el ordenador, entra en internet, hice un test de velocidad(telefonica data en adsl4ever.com) el resultado fue 65 Kbs/seg. Dijeron que no era normal y que lo anotaban como incidencia, que lo mirarian para subsanarlo y que notaría la diferencia en el servicio. Sigo igual(han pasado 7 dias).
      Resumiendo: la conexión me va de pena, el emule no lo conecto porque no va(la subida va bien sin cortes, pero la descarga va a intervalos, se me conecta gente para descargar, la descarga llega a doce + o - , y cae a cero. mientras esta a cero, si por ejemplo pongo una busqueda, puede tardar 10 minutos en mandarme el resultado, lo que indica que tengo la descarga cerrada )
      Voy a llamar al servicio tecnico a ver que me dicen, y segun lo que me digan ya os contare
      A proposito, yo estoy en la zona de toledo
      un saludito

      • Cerrado

        BocaDePez BocaDePez
        6

        me pasa exactamente igual que a ti llevo ya 15 dias y tambien…

        me pasa exactamente igual que a ti llevo ya 15 dias y tambien me pasaron la incidencia pero no me han contestado y tambien soy de la zona de toledo
        condur

      • Cerrado

        Mi caso. Tengo ADSL GO desde hace 9 meses, siempre he usado…

        Mi caso. Tengo ADSL GO desde hace 9 meses, siempre he usado emule, desde su versión 0.17 y obtenía una media de 12-15 no mas. Un amigo mío me dijo que me pusiera el edonkey200, el híbrido que tiene overnet también, y no me gustó mucho la idea porque probé el antiguro y me iba fatal, pero probé. Weno es alucinante, en serio, si lo probais no lo dejais. Lo que voy a decir es absolutamente real. No baja de 20 nunca, desde que lo pongo las descargas no bajan de 20 y llegando incluso a picos reales de 31 pero lo normal es que me vaya a 26 o así, eso si nunca me baja de 20 os lo juro. Anoche lo puse, de nuevo repito que esto es real, y en 13horas mas o menos me bajo 1,11GB!!!!. Os juro que es cierto. Os voy a poner mi configuración y probad que vais a flipar:

        -velocidad maxima descarga: 28
        -velocidad maxima subida: 7
        -velocidad de la línea: 60
        -maximo nº de conexiones: 200
        -nº de descargas simultaneas: 8 (son los archivos que teneis para descargar)

        Probadlo en serio y ya contareis como os va.

        • Cerrado

          BocaDePez BocaDePez
          6

          dime por favor versión exacta del edonkey200 ese hibrido con…

          dime por favor versión exacta del edonkey200 ese hibrido con overnet, es ke aki pone download:

          -edonkey200 normal v32.16.54
          -edonkey command client line v11.63.54
          -edonkey server v16.35

          gracias he oido ke el emule 0.27 y 0.24 van mejor que el 0.29b, alguien sabe algo?

          Vortex

          P.D. a los fabricantes del comtrend ct-350 es pa pegarles una paliza... una simple rejiya de ventilacion...

      • Cerrado

        BocaDePez BocaDePez
        6

        Llevo 10 dias con el mismo problema que tu, me podrias…

        Llevo 10 dias con el mismo problema que tu, me podrias expecificar un poquito mas tu configuracion esque estoy un poco pez en esto y no entiendo lo de limitar subidas a 8
        Gracias
        Condur

    • Cerrado

      BocaDePez BocaDePez
      6

      El corte de datos en bajada es normal con la puta basura del…

      El corte de datos en bajada es normal con la puta basura del Comtrend C-350....mi consejo, que te pilles un modem nuevo. En varias tiendas de informatica por unos 60€ tienes un modem de telefonica (marca Vitelcom) con la base blanca y la carcasa azul transparente, que bien configurado ha hecho que haya estado 3 dias y pìco seguidos descargando con el emule sin microcortes, fallos en la bajada de datos, etc.etc......Tambien prueba a poner la subida a 8, el CT-350 es tan jodidamente malo que si pones la subida por encima de 8 no coordina bien el ancho de banda de bajada y hace q se vaya a tomar por culo....vamos lo q te pasa a ti......agur 8-)