Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 3 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo hace 42 dias que espero y encima me desconectaron la…

      Pues yo hace 42 dias que espero y encima me desconectaron la tarifa plana hace doce dias :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso todo correcto y normal, el modem es el comtrend…

      Pues eso todo correcto y normal, el modem es el comtrend ct350 , al parecer no es el mismo que daba al principio eresmas, al menos eso dice la gente, a mi no me ha dado ningun problema, pero como todos los modems usb son una mierda.... es lo que hay, respecto a la velocidad bien, lo esperado, 26-28 k, en el test de Telefonica Data suele estar en 215-220 , ping correctos, y no sufro desconexiones, hay gente que dice sufrirlas, y las sufres, pero en mi opinion esas son debidas en exclusiva ( casi todas ) al mierda modem, que cuando se le da una caña excesiva desfallece... mi unica queja ha sido el tiempo que tardaraon en activarme el correo, 10 dias despues de recibir el kit, el alojamieno web de momento no existe, no se si a alguien le funciona, agradeceria comentarios al respecto, y el acceso a la zona premium, tampoco me funciona....tendre que llamar a esta gente, tambien decir que el kit me tardo 21 dias , buenoe spero haberte ayudado

      1salu2

      ZONY