Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
230 lecturas y 46 respuestas
  • 6

    adsl 20 megas. perdida de paquetes

    hola a todos,

    bueno, desde este sabado (o viernes, ahora no recuerdo exactamente) he comenzado a tener problemas con la navegacion, paginas que tardan mucho en acceder a ellas o no te la abre (refrescas y te la abre al instante), velocidad lenta en utorrent, cortes en transferencias a traves de ftp, etc.

    el tema es que he estado haciendo unas comprobaciones (soy informatico y algo de idea tengo :P ) y haciendo un ping a algun servidor (62.151.2.8 = dns de ya) pierde aproximadamente un 25% de los paquetes que envia.

    el router que tengo actualmente es un arcadian (una version de ya.com del smc 7904wbra). tambien tengo un dlink dsl-524t y con este tambien hace lo mismo.

    al principio pensaba que podria ser la tarjeta de red. probe con una pci 3com que tenia por ahi tirada y hacia lo mismo. con un portatil mas de lo mismo.

    he probado conectando el router directamente al ptr para descartar totalmente la linea interna de casa (y los micro filtros) y evidentemente hace lo mismo.

    los niveles de ruido y atenuacion no es que sean maravillosos, mas bien son una porqueria:

    Operation Data | Upstream Downstream
    Noise Margin |21.6 dB 12.0 dB
    Attenuation | 4.6 dB 14.9 dB
    -----

    ademas tengo algun que otro error de crc:

    Indicator Name | Near End Indicator | Far End Indicator
    CRC Error | 30 | 0
    HEC Error |553 | 0

    estos errores de crc y hec error (no se muy bien que significan la verdad) no aparecen si conecto directamente desde el ptr (aunque no estoy seguro porque las pruebas que he hecho no han sido extensas, aunque tengo que decir que desde el ptr sincroniza a mas velocidad que desde donde tengo el router normamente).

    weno, a lo que iba, he llamado a los de ya.com, les he explicado el tema, las pruebas que he hecho, me han hecho mirar 4 tonterias y me dicen que podria ser el firmware y que me envian una nueva version a mi correo. diria que ya lo actualice en su dia pero weno, si antes iba y ahora no digo yo que no creo que sea el firmware, no?? :shock:

    alguien que controle el tema, cree (yo si) que podria ser problema de la central? del dslam o de algo de alli?? porque ya mas pruebas no se que hacer.

    espero que los de ya.com no me mareen mucho, como la ultima vez que estuve mes y medio sin linea y al final era culpa de la central.

    weno, espero no haberos rallado mucho con el tocho, y si alguien que controle un poco me puede dar su opinion se lo agradeceria.

    un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Con 16 dB de atenuación no solo conseguiría 10 megas ... se…

      Con 16 dB de atenuación no solo conseguiría 10 megas ... se consiguen los 24 Mbps que aguanta el ADSL2+, aunque aquí en España solo comercializan 20 Mbps. En Francia varios proveedores sí que dan hasta 24 megas.

      No confundamos ruido con que es lo que realmente significa SNR, el Signal-to-Noise Ratio, y que realmente es el margen de maniobra que tenemos para diferenciar los datos del ruido de fondo. Cuanto mayor sea el margen, mejor calidad de línea tenemos.

      Cuando se aumenta la velocidad, el margen automáticamente disminuye. ¿Por qué? Porque usamos un mayor rango de frecuencias para transmitir información, y cuantos más "pitidos" envía el modem, más riesgo tiene de confundirse con el ruido de fondo que toda línea tiene.

      El problema es que para que haya un margen de seguridad, los proveedores dejan normalmente un colchón de 8 dB entre la señal más débil y el ruido de fondo. Si se baja de ese valor se corre el riesgo de que se produzcan errores en la transmisión, por no poder identificar los patrones de sonidos enviados.

      En los 20 segundos que tarda el router en sincronizar normalmente, empieza a "hacer pitidos" cada vez mas altos, y se mide el margen de ruido con el fondo. El modem ADSL al otro extremo, en el DSLAM de la central, va "autorizando" frecuencias hasta que llegas al tope de velocidad contratada, o hasta que se alcanza el "colchón de seguridad". En ese momento es cuando te asigna la velocidad máxima, que cada vez variará ligeramente.

      Ya.com y Orange (son lo mismo) dejan el colchón, el margen de maniobra, en 12 dB ... eso hace que la gente no consiga tanta velocidad como podría contratando con otros proveedores que ajustan hasta 8 dB.

      • Bueno amig@s, La suerte está echada. Esta mañana he llamado…

        Bueno amig@s,

        La suerte está echada. Esta mañana he llamado para que me abrieran incidencia tal y como me aconsejaba Frankie y dejar constancia de que el perfil de conexión no era el correcto. He intentado por todos los medios explicar con claridad que no es un problema de lentitud de la conexión sino de la configuración de mi perfil de conexión que no está migrado a ADSL2+. Me han dicho que se pondrán en contacto conmigo (un técnico de nivel 2). A ver en que queda todo :D

        Noxtrum, mírate con cariño la incidencia 5006720262 por favor ;) (no sé si podrás hacer algo en realidad pero se agradecería)

        Gracias a tod@s por las respuestas. Ya contaré como acaba.

        • Esto es increíble ...Llamo esta mañana para ver como está el…

          Esto es increíble ...

          Llamo esta mañana para ver como está el asunto y me dicen que no hay incidencia abierta. Después de volver a explicar todo el asunto, se corta la comunicación. Vuelvo a llamar. Repito toda la explicación y me dicen que no hay forma de que sincronice con otra modulación con el router que tengo. Que debería tener un D-Link para sincronizar a ADSL2+. Que la velocidad depende de la distancia a la central (500m) y de los valores de ruido/atenuación de mi linea. Cuando estoy diciéndole que cómo lo arreglamos, va y se corta (otra vez?) y escucho perfectamente al técnico como me dice que si le escucho y parece que el a mi no.

          En fin, estoy harto. Estoy planteándome otras compañias. Lástima porque llevo como unos 6 años con ellos. Alguna sugerencia ?

          Saludos a tod@s

          • Los SAT son todos unos impresentables, son personas sin…

            Los SAT son todos unos impresentables, son personas sin formación mal pagadas y al otro extremo del planeta.

            El D-Link DSL-524T que ponías al principio sí que es un router ADSL2+. Por si acaso mira si hay actualización del firmware.

            Según el manual en ftp://ftp.dlink.es/Adsl/DSL-524T/Manual/DSL-524T_UserManual.pdf en su página 61 comenta los temas de modulación ADSL. Revisa que efectivamente esté puesto como ADSL2+ (Multi-Mode), no vaya a ser culpa tuya ;-)

            El otro Arcadian que comentas no lo conozco.

            • Ops ... Frankie creo que te he liado sin querer.El tema es…

              Ops ... Frankie creo que te he liado sin querer.

              El tema es que Yo tengo un 3Com OfficeConnect proporcionado por Ya.com hace un par de años, cuando tenía la modalidad de 4MB. Como ahora pagaba lo mismo que una conexión de 20MB pues les pedí el cambio. Lo malo es que no me dieron otro router.

              Las pruebas que he podido hacer con otro router, el SMC que proporciona Ya.com con las nuevas conexiones (también llamado Arcadian creo), son gracias a que tengo un vecino de mi misma escalera que se apuntó hace nada (con la modalidad de 3MB). Evidentemente a él le va perfecto (tiene contratada 3MB/300Kbps y recibe eso exactamente -comprobado in situ-)

              Lo que he explicado (fatal supongo) es lo que me ha comentado el del SAT. Yo ahora mismo estoy bastante desilusionado y decepcionado con Ya.com. Cómo es posible que se nieguen a revisar la línea o mi perfil de configuración ? No lo entiendo. En fin, paso. Creo que optaré por Jazztel.

              Saludos y Muchas Gracias a tod@s

              • Perdona ... es que este hilo se ha liado con 2 temas, el…

                Perdona ... es que este hilo se ha liado con 2 temas, el original de cesy.alvarez y el tuyo ... y me he confundido.

                Si lo que tienes es un viejo 3Com 812, te toca rascarte el bolsillo y comprar uno que sea ADSL2+.
                Yo compré un Comtrend HG-536 en una tienda de la cadena APP por 30 euros ... tal vez encuentres algo similar.

                Pero antes de eso, intenta que te dejen otro que no sea el SMC y sales de dudas. Porque cabe la posibilidad de que sí puedas trabajar correctamente en ADSL2+ y no supieses configurar el SMC del vecino a tu línea.

                • Hola Frankie,la verdad es que pensaba que el 3Com era…

                  Hola Frankie,

                  la verdad es que pensaba que el 3Com era compatible con ADSL2+ tras actualizar el frimware a la última versión (ya sea con Ya.com o con el de la página de 3Com). Si no lo es directamente me cambio de compañia.

                  Por otro lado, parece mentira que no se quieran dar cuenta en Ya.com que sigo conectándome con los datos que me dieron cuando tenía 4MB. Esto es con PPPoA, user y password. Paradójicamente veo que las nuevas conexiones van por bridged ethernet y los del SAT siguen con la cantinela de que mi perfil está migrado a ADSL2+.

                  Sinceramente no se que hacer ... me da palo cambiar de compañia pero también me cabrea sobremanera pagar por algo que no me dan. Sobretodo viviendo a 500 m. de la central de conexión.

                  Saludos y gracias por las respuestas.

                  • No te puedo ayudar demasiado porque yo estoy con Jazztel, y…

                    No te puedo ayudar demasiado porque yo estoy con Jazztel, y aquí todo va con PPPoE/oA. Aun teniendo ADSL2+ y llegando yo a unos 17-18 Mbps, hay sesión PPP (que se come un poco de ancho de banda, todo sea dicho).

                    • Que tal es la subida ? Lo digo porque Jazztel parece ser la…

                      Que tal es la subida ? Lo digo porque Jazztel parece ser la candidata al cambio.

                      Otra pregunta, cual sería el proceso que debo seguir para cambiar ?

                      Gracias por tu paciencia

    • Chicos, otro igual en Barcelona, zona Nou Barris. Tengo entre…

      Chicos, otro igual en Barcelona, zona Nou Barris. Tengo entre 20% y 30% de paquetes perdidos, yo no sé si desde el domingo pero al menos desde ayer seguro que es cuando lo he notado.

      ya.com 20 megas PPPoa

      • Yo tengo ADSL 4 Mb y, desde hace unos días (no se cuantos),…

        Yo tengo ADSL 4 Mb y, desde hace unos días (no se cuantos), también me iba muy lento. La velocidad de bajada era correcta (3451), pero la de subida tenía unos valores bajísimos. Al hacer ping también perdía 1 de 4 paquetes (25%). Hoy ya no podía ni navegar. He sustituido manualmente las DNS automáticas del ISP (62.151.8.100 y 62.151.2.8) por las que tenía hace algunos años en YA (194.179.1.100 y 194.179.1.101) Gracias ha esto ahora navego. Para ver si ha sido casualidad he vuelto a poner las DNS primeras y siguen sin funcionar.

      • No entiendo mucho de esto, pero yo estoy igual.esto va como…

        No entiendo mucho de esto, pero yo estoy igual.esto va como el culo.de 3 megas los test de velocidad se paran y es que ni arrancan.cuando a marcado alguno no llega ni a los 300Kb, cuando antes llegaba entre 1.500 y 1.900KB. Hoy he llamado al numero que se ha puesto por arriba pidiendo un tecnico de nivel dos y lo que he conseguido ha sido una especie de comercial con acento sud-americano que me ha dejado el ordenata aun peor de lo que estaba con el rollo de las mierdas de pruebas.Me cago en la leche y me cago en Ya.com...un saludo para todos antes de que se corte la linea.

        se me olvidaba, soy de terrassa (barna).

            • Buenas a todos, parece que dentro de lo que cabe aún hemos…

              Buenas a todos,
              parece que dentro de lo que cabe aún hemos tenido suertecilla (yo estoy en el trabajo y no he podido probarlo aún. Central Sabadell/Gracia) :P

              Noxtrum, tengo algunas dudas y no sé si podrías ayudarme. Vivo a escasos 500m. de la central y mi edificio tiene 3 años (con lo que supongo que las instalaciones no serán "arcaicas"). Pues bien los datos de sincronismo de mi linea son:

              Upstream: 512 Kbps
              Downstream: 7616 Kbps
              Noise Margin (U|D): 24 dB | 13 dB
              Attenuation (U|D): 17 dB | 16 dB
              Mode: G.992.1 (G.DMT)

              Tengo contratada la modalidad de 20MB (tras migrar desde 4MB) con el router Wifi 3Com OfficeConnect y el último firmware disponible y compatible con ADSL2+. Decir que también he hecho pruebas con el SMC actual con los mismos valores de sincronismo.
              Decir también que puedo conectarme tanto por PPPoA como PPPoE (aunque si reinicio el router, por defecto vuelve a conectarse con PPPoA -la modalidad que tenía cuando iba con 4MB-)

              La pregunta es ... a quién debo llamar para que mi línea sincronice como DIOS manda ? Puedo hacer algo yo por mi cuenta ? Por qué no voy por G.992.5 (ADSL+) ?

              Muchas Gracias por adelantado.

              Saludos a tod@s

              • Pues tienes algo raro en la linea, eso está claro, más que…

                Pues tienes algo raro en la linea, eso está claro, más que nada porque el PPPoE es de Telefonica y el PPPoA es de Albura (Ya.com), vamos que cambias el tipo de conexión, la encapsulación (LLC y VCMUX)... (Aúnque no sería la primera sorpresa de este tipo que me llevo con estas lineas, que llegan a conectar con cualquier usuario y sin contraseña)

                Otra cosa que me estoy fijando es que la atenuación no es muy elevada, más bien baja respecto al ruido en la descarga. (Quizá eso también influya algo)

                Otra cosa, en los 3Com no se puede cambiar la modulación, tiene que cogerla automaticamente, por tanto, al ir sobre PPPoA, el DSLAM solo te da para ADSL, no para ADSL2 +, pero aún así, algo más de sincronismo deberías poder alcanzar. ¿Tienes otro router a mano, que si permita cambiar la modulacion de la linea?

                • Muchas Gracias por responder Noxtrum !! A ver, por partes.…

                  Muchas Gracias por responder Noxtrum !!

                  A ver, por partes.

                  Como bien dices el 3Com no me deja cambiar la modulación, pero el SMC (prestado por un vecino de mi misma escalera) sí que me lo permite. Pues bien, pese a que hice todas las combinaciones posibles con dicho router, éste sólo sincronizaba con G.992.1 (G.DMT) y PPPoA. Obtuve los siguientes valores de sincronismo:

                  Upstream: 512 Kbps
                  Downstream: 7616 Kbps
                  Noise Margin (U|D): 24 dB | 12.5 dB
                  Attenuation (U|D): 9 dB | 18 dB
                  Mode: G.992.1 (G.DMT)

                  Lo curioso del tema es que al propietario del router (mi vecino) la configuración que tiene es por Ethernet (Bridged) y pese a todo también le sincroniza con G.992.1 (G.DMT). Él tiene contratada la modalidad de 3MB+llamadas (con 300Kbps de upload) y tiene unos valores de ruido algo mayores, entre 31 db y 29 db (no lo recuerdo exactamente pero por ahí va).

                  Cómo lo hago para que me cambien el router (si crees que con esto mejoraría) ? O cómo hago para que me cambien el perfil de ruido en el DSLAM (así mejoraría algo el upload, no?) ?

                  Muchas Gracias por tu interés.

                  Saludos a tod@s

                  • Pues si no te sincroniza con otra modulacion.. va a ser el…

                    Pues si no te sincroniza con otra modulacion.. va a ser el DSLAM que no da para más tendrás como yo los antiguos Nortel, en vez de los Alcatel que si son de ADSL2+.

                    La plantilla de 12db no te la cambiaran a 8db salvo que haya una mejora considerable en la linea, vamos que te vaya fatal y con eso mejore considerablemente, el cual no es tu caso. Y mas que nada no se cambia, porque con la de 8db aunque de mejores valores de sincronismo, es mas inestable y te puede dar cortes.

                    En cuanto al router no te lo van a cambiar, porque de momento funciona y como has visto, no hay apenas mejora en la sincronizacion con uno que con el otro. Yo lo más que veo que te pueden hacer, es pegarle un reseteo al puerto a ver si mejora algo, porque tus valores de atenuacion son buenos.

                    Ten siempre presente que el ruido es bueno y la atenuación es mala. Atenuacion 0 (que solo hay en la OBA o en el repartidor) sería lo idea, de ahí para arriba empeora la linea. Y el ruido al contrario entre 11 y 20 estaría bien y sobre los 21 o más, sería excelente.

                    • Muchas Gracias por tu respuesta Noxtrum. Unas preguntas más,…

                      Muchas Gracias por tu respuesta Noxtrum. Unas preguntas más, si eres tan amable ...

                      Si lo he entendido bien, los valores de ruido de mi línea son buenos y los de atenuación no ?

                      • Noise Margin (U|D): 24 dB | 13 dB
                      • Attenuation (U|D): 17 dB | 16 dB

                      Cómo puedo saber si mi central (el DSLAM) soporta ADSL2+ ? Puedes tú comprobarlo si te doy el número desde donde me conecto (perdona por el abuso) ?

                      Mi central es la de SABADELL-LLULL de eso estoy seguro al 100% ya que está a escasos 500m de mi piso.

                      Muchísimas gracias por tu paciencia.

                      Saludos a tod@s

                      • No te preocupes por las preguntas :-) A ver, el ruido de…

                        No te preocupes por las preguntas :-)

                        A ver, el ruido de descarga es bajo (13db), como ves en la subida lo tienes mejor. En cuanto a la atenuación es correcta para sincronizar sobre los 10MB, aprox, aunque también depende del bucle, aunque la central esté a 500m, el cableado de calle no tiene porque ir en linea recta y a lo mejor nos ponemos ya con 700-800m de cable.

                        En tu central seguramente ya habrá DSLAM con ADSL2 +, pero para que te cmabién, tienes que hacer un migración de linea a Ethernet, bien porque contrates Ya.com Total o porque hagas una baja y alta nueva, lo que supone un corte del servicio. Eso o esperar a que algún dia, se haga una migración a nivel de central para cambiar los equipos y te pasen a ADSL2 +.

                  • El margen no te lo van a cambiar. En Ya.com tienen órdenes…

                    El margen no te lo van a cambiar. En Ya.com tienen órdenes superiores de dejarlo en 12 dB, son muy hijoputas.

                    Pero lo que sí te tienen que cambiar es la modulación. Llama al 902902902 (puñeteros, menos mal que me libré de ellos) y no les digas que tienes poca velocidad, diles exactamente: "que tu perfil de conexión está mal, que te han puesto ADSL antiguo en vez de ADSL2+ de 20 Megas".

                    • Muchas Gracias Frankie por tu sugerencia. Lo probaré a ver si…

                      Muchas Gracias Frankie por tu sugerencia. Lo probaré a ver si hay suerte.

                      Saludos a tod@s

                • A mi en mi conexión en Zaragoza también me chuta con PPPoE.…

                  A mi en mi conexión en Zaragoza también me chuta con PPPoE. El tema es que cuando migraron de revendido por Telefónica a la red propia de Yacom, se supone que tenía que cambiar la configuración de Telefónica revendido PPPoE a PPPoA propio de Yacom. El caso que no cambié nada de nada, y siguió funcionando perfectamente. Y sigo con PPPoE porque me viene muy bien para usar un modem-router como simple modem adsl.

                  Supongo que mantuvieron ambas configuraciones compatibles para que en la transición de revendido a Yacom red propia la conexión no hubiese que reconfigurarla (y todos los problemas que ello implica con tus clientes).

                  Saludos

              • 6
                buenas a todos, :D acabo de llegar y ya veo que se ha…

                buenas a todos, :D

                acabo de llegar y ya veo que se ha solucionado XD

                supongo que habran ido tan rapido porque es una averia general, si hubiera sido una persona sola hubiera tardado mas.

                weno, toquemos madera para que no se funda otra vez :P

                • Acabo de llegar a casa y vuelve a funcionar ... ahora a ver…

                  Acabo de llegar a casa y vuelve a funcionar ... ahora a ver si alguien arregla mis valores de conexión ... pfff ... ya es mala suerte vivir a 500m de la central y sincronizar con suerte a 7MB ...

                  Noxtrum dime algo please !! :P

                  Saludos a tod@s

    • Pues por lo que veo no es un caso aislado y todos son de la…

      Pues por lo que veo no es un caso aislado y todos son de la zona de Barcelona, así que tiene que ser algún problema a nivel general, porque al ser de distintas zonas, tenéis distintas centrales asignadas. ¿Tenéis todos lineas PPPoA o también Ethernet?

      Al 902, casi mejor que no llaméis para estos temas porque no harán otra cosa que abrir incidencia sin especificar que es una incidencia masiva (no problema del equipo del cliente), en todo caso llamar a Bajas (902902886) y que os pasen con un tecnico de nivel 2 para que de el aviso a operaciones o enviando un email a acceso@ya.com (por si no queréis llamar)

      • 6

        buenas a todos, bueno, al final he hecho lo de llamar a bajas…

        buenas a todos,

        bueno, al final he hecho lo de llamar a bajas y la chica me ha pasado con un tecnico de nivel 2 (a regañadientes por eso :-p ), he hablado con el, le he comentado el tema y le he dicho que a varios de nosotros nos esta pasando lo mismo y que somos de diferentes centrales. total que ha ido a consultarlo y me ha dicho que si que parece que hay algun fallo y que estan mirando como solucionarlo. tambien me ha dicho que iba a mirar en mi central a ver si habia algo.

        A ver si hay suerte y dan con ello rapido. decia que a lo largo de hoy es posible que estuviera solucionado, espero que sea asi :)

        saludos.

      • Pero esto no parece un caso aislado mas bien tiene pinta de…

        Pero esto no parece un caso aislado mas bien tiene pinta de una incidencia masiva en toda la area de BCN y alrededores, como es posible que no se den cuenta.

      • He hecho lo que decías y sí: el técnico ha visto que se…

        He hecho lo que decías y sí: el técnico ha visto que se perdían paquetes en la conexión. Me ha hecho probar con otro router que tenía y siguen habiendo pérdidas. Al final ha abierto incidencia sobre la línea y dice que la miraran. Ahora toca esperar... :S

    • A me pasa exactamente lo mismo que a tí, también desde el…

      A me pasa exactamente lo mismo que a tí, también desde el Sabado por la tarde. Hacer ping a cualquier sitio me devuelve del orden del 25% de paquetes perdidos.

      Es desesperante, los del 902 me dijeron ayer que la línea estaba bien y que no es cosa de ellos. Ahora los impresentables de ya.com ya ni me descuelgan el teléfono, me tienen 20 minutos esperando y luego cuelgan :(

      Seguiré intentando hablar con ellos, por cierto, había algún número gratuito, no?

      • Yo estoy con el mismo problema que vosotros, tambien desde el…

        Yo estoy con el mismo problema que vosotros, tambien desde el sabado. Creia que era culpa de mi tarjeta inalambrica, però un compañero de piso se conecta directamente con cable de red y tiene los mismos problemas. Además que se nota que falla del router hacia fuera (hasta el router va perfecto, cualquier traceroute o ping fuera y da asco).

        Y no parece mejorar. A ver si cerrando el router toda la noche mañana va mejor la cosa.

        • Buenas, a mi me pasa lo mismo. He reseteado el router,…

          Buenas, a mi me pasa lo mismo.

          He reseteado el router, comprobado la conexión y nada de nada. Mis valores son más o menos los mismos pero no hay forma de tener una conexión estable. Yo noto cortes en la conexión (el messenger no para de iniciar/cerrar sesión automáticamente) y si intento jugar on-line me caigo de la partida.

          Yo estoy en Sabadell barrio de Gracia (Barcelona). A ver si nos dicen algo pronto.

          Saludos a tod@s

        • 6

          de que zona sois vosotros?? yo soy de barcelona (sant andreu…

          de que zona sois vosotros?? yo soy de barcelona (sant andreu comtal). a ver si es culpa de alguna zona en especial, porque sino ya no se que podria ser. ahora que decis eso ya me queda claro que por mi parte no es.

          PD: el sabado un datacenter de eeuu se fue al garete, pero digo yo que no tendra nada que ver. tambien es casualidad... :m

          PD2= creo que el telefono gratuito de ya.com es 900 902 222. aunque ayer probe a llamar ahi y me salia siempre comunicando. al final tuve que llamar al 902 tipico. si lograis hablar con estos decirles que no sois vosotros solos a los que os pasa, a ver si se dan cuenta que no es por culpa de firmwares ni chorradas de esas y os pasan con un tecnico de verdad.

          • Buenas gente, Otro que esta igual, packets lost a saco desde…

            Buenas gente,

            Otro que esta igual, packets lost a saco desde el sabado por la tarde, esto es infumable. Soy de bcn Nou barris/Horta.

            Por cierto...el dia anterior a la petada me llamaron los de telefonica ofreciendome llamadas gratis + adsl por 30 euros etc.. dije que no, que yo pagaba menos etc etc..al dia siguiente pasa esto, coincidencia? Os han llamado a vosotros tb?

            Saludos

            pd: creo que si no tienes una incidencia abierta no puedes usar el telf gratuito 900 902 222

          • Barcelona camp de l'Arpa/Clot. Cosa curiosa que me pasó ayer…

            Barcelona camp de l'Arpa/Clot. Cosa curiosa que me pasó ayer jugando al WoW: estaba con unos amigos y en uno de los lagazos que me dió era muy curioso porque oia todo lo que decian (por el chat de voz) y escribian, pero lo que yo hacia no les llegaba. Muy surrealista. No creo que sea lo del datacenter de EEUU, las páginas de por aquí van igual de lentas. Ya en el primer salto "fuera" (de casa) trazando una ruta se empiezan a perder paquetes.

          • Yo soy de Barcelona, barrio Poble Sec, y tengo el mismo…

            Yo soy de Barcelona, barrio Poble Sec, y tengo el mismo problema (aunque yo tengo 4 MB de Ya.com) desde el sábado.

    • El DNS principal de Ya.com no tiene que responderte a todos…

      El DNS principal de Ya.com no tiene que responderte a todos los pings obligatoriamente. Los firewall que están "delante" del servidor o los propios servidores suelen tener un límite máximo (una especie de "bitrate") de respuestas a ping para evitar que los abrasen a peticiones...

      • 6

        Gracias por responder :) "El DNS principal de Ya.com no tiene…

        Gracias por responder :)

        "El DNS principal de Ya.com no tiene que responderte a todos los pings obligatoriamente. Los firewall que están "delante" del servidor o los propios servidores suelen tener un límite máximo (una especie de "bitrate") de respuestas a ping para evitar que los abrasen a peticiones..."

        lo del dns de ya lo he puesto como ejemplo. entiendo lo de no responder a todos los pings, por temas de ataques ddos y cosas de esas. pero siempre que lo habia probado habian respondido bien. tengo un servidor dedicado al que accedo a traves de ssh y ese tambien me falla.

        ademas no es que falle cuando llevas 200 pings hechos. a lo mejor al 2º ping ya ha fallado, o continua 4-5 o incluso 10 y vuelve a fallar.

    • Tus valores de atenuación son estupendos, no sé por qué dices…

      Tus valores de atenuación son estupendos, no sé por qué dices que son una porquería. Con Jazztel tendrías 20 Mbps completos, lo que pasa es que Ya.com deja un margen de 12 dB en vez de los 8 dB típicos, con lo que quita a todo el mundo muchos megas.

      Sobre los errores de CRC ... incluso una línea normal completamente estable puede mostrar varias decenas de miles de errores con el paso de los días. Si tienes 30 es que es estable como una roca (o acabas de enchufar el router, hehehe).

      El problema de la pérdida de paquetes tiene que estar más allá de tu infraestructura, en los routers centrales de Ya.com, a no ser que estés saturando tu conexión, sobre todo el canal de subida, que mucha gente que no sabe lo pone al máximo en los P2P, y eso colapsa cualquier línea.

      • 6

        gracias por responder :) "Tus valores de atenuación son…

        gracias por responder :)

        "Tus valores de atenuación son estupendos, no sé por qué dices que son una porquería. Con Jazztel tendrías 20 Mbps completos, lo que pasa es que Ya.com deja un margen de 12 dB en vez de los 8 dB típicos, con lo que quita a todo el mundo muchos megas."

        weno, para serte sincero con el tema de atenuacion y ruido siempre me hecho un pequeño lio, hehehe. hace 2-3 meses mas o menos cambie de adsl a adsl 2+ y los valores bajaron bastante. entre eso y que sincronizo a unos 11 megas ma o menos pues hice la deduccion, jeje. he de decir que desde el ptr sincronizo a 14 megas, asi que la linea interna mete mucha tralla, jeje.

        "Sobre los errores de CRC ... incluso una línea normal completamente estable puede mostrar varias decenas de miles de errores con el paso de los días. Si tienes 30 es que es estable como una roca (o acabas de enchufar el router, hehehe)."

        bueno, no se con adsl2+ pero con adsl normal yo nunca habia tenido errores de crc. los "hec" no se ni que son. y si, el router lo habia encendido hacia poco. ahora tengo:

        Indicator Name Near End Indicator Far End Indicator
        CRC Error 109 0
        HEC Error 1181 0

        lo de saturar la conexion podria ser, normalmente pongo emule, ftp y esas cosillas. pero las pruebas las he hecho con la linea totalmente libre, asi que no creo que sea por eso.

        • weno, para serte sincero con el tema de atenuacion y ruido…

          weno, para serte sincero con el tema de atenuacion y ruido siempre me hecho un pequeño lio, hehehe. hace 2-3 meses mas o menos cambie de adsl a adsl 2+ y los valores bajaron bastante. entre eso y que sincronizo a unos 11 megas ma o menos pues hice la deduccion, jeje. he de decir que desde el ptr sincronizo a 14 megas, asi que la linea interna mete mucha tralla, jeje

          No sé los demás, pero en ADSL obtengo 4 dB menos de atenuación que en ADSL2+ (menos dB es mejor) pero como las modulaciones son diferentes, no sé si es a causa del propio diseño del protocolo. Aunque no me preocupa demasiado por vivir a unos 800m y tener unos 18 Mbps en ocasiones ... no es fijo porque como sabes, la temperatura influye en estos temas.

          bueno, no se con adsl2+ pero con adsl normal yo nunca habia tenido errores de crc.

          Yo cada día suelo mover unos 15 mil millones de bytes ... no es de extrañar que entre todos ellos suelan escaparse algunos errores. En cuanto tienes el router un par de semanas sin apagar, llegas a las cifras que comenté más arriba.

          Aparte de lo que han comentado por abajo, de que tiene pinta de ser una incidencia masiva en el área de Barcelona, yo te aconsejo que si tu diferencia entre el PTR y la roseta es de 3 Mbps, tal vez te sea interesante sustituir el PTR por uno con splitter, que genera 2 circuitos: uno para voz y otro para datos. Eso sí, tendrías que tirar de nuevo cable desde el splitter hasta donde tienes el PC.

          http://bandaancha.eu/tema/1566964/acabo-colocar-splitter-115-175#r1595253