Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 10 respuestas
  • ADSL 10Mb, amper xavi y microdesconexiones-desconexiones muy breves?

    Hola!
    tengo un Xavi 7968, y adsl 10 mb con telefonica. todo va bien (correo y ftp, p2p) salvo la web, las paginas fallan muchas veces, y hay otros fallos de navegacion. Curiosamente, bajando por ftp a traves de enlaces web, tambien va bien.

    A mi me da la impresion que son microcortes de conexion, y que depende -burdamente- de si en el momento que haces click hay conexion o no -pej al meter contraseña en una pasgina segura, pues con los bancos (https) me pasa especialmente- .

    Baje el BASpeed para monitorizar la red pero aun no lo he probado, pero en un ordenador con Vista aparece un mensaje (globo barra tareas) muy a menudo que indica que se ha perdido la conexion y que vuelve en cuestion de 1 seg...

    Alguna idea?

    Gracias y un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Yo tb tengo micro cortes con ese router. Anteriormente tube…

      Yo tb tengo micro cortes con ese router. Anteriormente tube otro xavi que tb le pasaba pero era mucho mas amenudo que con este. Ahora lo que le pasa a este nuevo es que no sincroniza a mas de 2 megas si conecto el telefono.

      He probado desconectandolo, y sube a 3 megas. He probado a conectarlo al ptr y lo mismo. Hoy voy a probar con otro router haber si es del router.

      • Yo tb tengo problemas de cortes y sincronizaciones ultra…

        Yo tb tengo problemas de cortes y sincronizaciones ultra bajas con un xavi 7968, previamente tube que cambiar un xavi 7868 el cual tb daba los mismos problemas. Espero que ahora me manden el comtrend que estoy probando ahora mismo que han prestado y va perfecto.

        • BocaDePez BocaDePez
          6

          Cambiar el canal de emisión el router tiene pinta de ser eso.

          Cambiar el canal de emisión el router tiene pinta de ser eso.

    • BocaDePez BocaDePez
      6

      El quid de la cuestión está en el Xavi 7968, el nuevo router…

      El quid de la cuestión está en el Xavi 7968, el nuevo router que está distribuyendo Telefónica. Ya se está haciendo famoso por los foros por el tema de los microcortes, a mi me lo han colado también con nefastos resultados. Lo cambié por un router monopuerto y un punto de acceso Linksys y es como el día y la noche, nada de microcortes, P2P a tope, etc.. Intenta que te lo cambien por un comtrend o un zyxel, si no lo consigues, te recomiendo que te compres uno (que te presten otro primero para probar) tú mismo de buena marca, Linksys por ejemplo es estupendo.

      Un saludo!

      • BocaDePez BocaDePez
        6

        Gracias a todos el caso es q antes con cable iba de…

        Gracias a todos

        el caso es q antes con cable iba de maravilla, por eso nmo creo que sea la tarjeta de red...

        tenemos todos (5pcs) ips fijas, y para el vista es un poco rollo, pq al conectarse inalambricamente siempre de problemas, y hay que reiniciar o solucionar problemas conexion varias veces

        me abrumais un poco, que no soy experto!, osea que por favor, si podeis aclararme lo q indico

        Nexusito: a q controladores te refieres.

        alvarotl: q dns? las de telefonica a las q se conecta el router?

        bocadepez: el ptr es lo q instalan en la entrada, la caja cuadrada? si es asi, como se puentea?

        antes lei en un thread que puedde estar el problema ahi,. en mi caso, el PTR tiene al menos cinco años, que es lo q llevamos en este piso.

        Di parte de incidencia a telefonica, y dijeron que lo analizarian, primero argumentando que el p2p era el q causaba los cortes, porque ocupaba todo el ancho banda ja! ya le dije q na de na, que yo en p2p tengo un ancho de banda maximo adjudicado, para q no interfiera, y es 1/4 del total.

        Es mi primer parte, pero al rato me llama una maquina (telefonica) y me dice q se ha solucionado la incidencia, que marque 1 si estoy de acuyerdo o 0 si nno... y marco 0 claro. asi va todo por ahora.

        Lo unico q quiero es q cambien el PTR para probar, creeis q podria estar ahi el quid.

        de nuevo gracias a todos por la ayuda.

        Un saludo

    • Me da a mi que la solución va a estar en cambiar el canal de…

      Me da a mi que la solución va a estar en cambiar el canal de transmisión del wifi o las DNS.

      Prueba primero cambiar las DNS.

        • En el caso de ethernet, comprueba a tener configurado en tu…

          En el caso de ethernet, comprueba a tener configurado en tu tarjeta de red la conexión en Full Duplex y una dirección ip fija local, no dejes que te la proporciones el router. En el caso de wifi, windows vista no es que gestione muy bien las conexiones inalámbricas. En los dos casos, prueba a actualizar controladores a ver que sucede.

          Salu2.