Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Adsl 1 MG Ya.com algo muyyy raro!! (muy fuerte)

    pues la dí de alta hace unos 11 dias adsl 1mg sin hardware, y me han enviado un email diciendo que el proceso sigue adelante y mis datos de configuracion para las cuentas, que me van a enviar el kit para la configuración bla bla.... hasta ahi todo cojonuo xD. Lo que viene ahora es lo RARO tengo un 3com 812 y ya me ha llegado la Luz verde de la adsl "pero" xD la luz se va al instante a naranja.... esta verde naranja verde naranja.... asi esta es algo muyyyy raro, el cable esta perfecto, todo comprobado todo bien.... estoy desesperado. Me lleve el router a la casa de un colega que "NO" tiene adsl a ver si le pasaba eso de verde naranja, y claro logico que estubo la luz en su casa todo el rato naranja. luego lo llevo el router a otra casa de un colega que tiene adsl y la luz verde de pm fija, en mi casa naranja verde asi todo el rato se cree que esta en una discoteca la puta luz xD

    En fín vaya unas conclusiones, llamo a esta gente por tlf y como son inutiles.... dicen ha puesto usted los microfiltros? joderrrrr xD a base de explicarle yo las cosas, entonces dice la tia esa "aqui me sale como que su linea no esta todavia dada de alta del todo" no obstante como lo del router que dice usted es muy raro, abriremos una incidencia puff xD (Tardaremos de 2 a 5 dias laborables) pq depende del departamento de telefonica dice ella.
    bueno, a alguno de vosotros le ha pasado esta movida?
    Postear algo a ver si me sirve de ayuda, aqui las instalaciones de adsl para telefonica la hace una empresa llamada ITETE esa gente los cabritos se pasan todo el dia en bares bebiendo cerveza.... y cobrando que es lo mas fuerte, no me extraña que me hayan puesto mal el circuito de mi centralita puffff

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      :-P :-P :-P nota lo llebas claro, no sabes donde te has…

      :-P :-P :-P nota lo llebas claro, no sabes donde te has metido por nombrar a ITETE en el foro, reza para que dure mas de 2 horas la conexion por que vamos a hacer lo imposible para que no te funcione pedazo de capullo.

      PS: Aunque te pongas tarifa plana te estaremos jodiendo igual jajajajajajajajajajaja

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo solo queria comentarte que no todos los que trabajamos en…

      Yo solo queria comentarte que no todos los que trabajamos en ITT nos pasamos el día en los bares, en mí caso en particular he tenido que cavar y meterme en zanjas a puto pleno sol en verano y cobrando como cobro 500 euros. A tí te tenia que ver yo picando en vez de tonteando con el puto router porque no puedes pireatear del emule a un mega.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ese problema me suena a fallo en la configuración. ¿Seguro…

      Ese problema me suena a fallo en la configuración. ¿Seguro que lo has configurado para PPOE?
      Eso es lo que ocurre en el router cuando lo configuras para PPOA y la líne es PPOE.
      Espero tu respuesta y espero que solo sea eso

      • Cerrado

        BocaDePez BocaDePez
        6

        Ese problema me suena a fallo en la configuración. ¿Seguro…

        Ese problema me suena a fallo en la configuración. ¿Seguro que lo has configurado para PPOE?
        Eso es lo que ocurre en el router cuando lo configuras para PPOA y la líne es PPOE.
        Espero tu respuesta y espero que solo sea eso
        -------------------------------------------------------------------

        El router esta con la configuracion de telefonica, lo he metido en la casa de uno que tiene telefonica y perfecto, tb lo he metido en casa de otro amigo con Ya.com y perfecto.

        Supongo que esta en PPOE, telefonica y ya.com es por PPOE y el router iba perfecto cuando lo metí en esas dos casas.
        a ver que me puedes responder a esto... estoy tan perdido ;(

        En cuanto a los de ITETE yo no se si en otros sitios trabajais duro, pero aqui donde yo vivo ves a los de ITETE tomando cañas a las 5 de la tarde detras de mi casa toda una puta tarde....principalmente uno de ellos que trabajaba en ITETE yo lo conozco y me dijo que cuando hecho el curriculum se lo invento todo.... y que el no hacia nada, ponia un par de adsl y de bares. Puedo deciros que esto es cierto pq yo lo he visto y compañeros suyos igual. REPITO YO NO ESTOY EN CONTRA DE ITETE pero he visto cosas muy fuertes y te da que pensar estas cosas. Por aqui hace año y medio los instaladores ponian las adsls como todos recordamos, y había un monton de demanda por aqui por culpa de esta gente. os parece normal 3 meses para poner una adsl? este que yo conozco tenia notas de telefonica de meses y ni pasaba ir a poner las adsls....yo he visto todas esas cosas y mas que no cuento pq quiza no las creais.

        Saludos