Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 11 respuestas
  • Cerrado

    Adiós al mega...tócate los ****

    Quiero pensar que será algo que no dure mucho, vamos que será que estan tocando algo los de Euskaltel...sólo que a la vez, también a mi me están tocando algo, los cojo****

    Bueno, desde el 11 de noviembre (2004), fecha en la pude comprobar que tenia ya el mega puesto, no habia tenido problema alguno...hasta este viernes, día 14 de enero de 2005

    El viernes noche-madrugada pude comprobar que ya no tenia una conexión 1 Mega/600, sino que sorprendentemente mi conexión oscila, desde ese día, entre una 300/600 y una 600/600.

    He vuelto a hacer desde ese día diversos test que, desgraciadamente, me han confirmado que algo se ha jodido y bien.

    Soy de la zona Matiko, en Bilbao, distrito 2, zona Uribarri y eso, por si por aquí hay más gente de esa zona les pediría que si pueden me indiquen si a ellos su velocidad de descarga se ha reducido drásticamente o si sólo me pasa a mi.

    He hecho pruebas desde el ftp de euskaltel , y viendo los resultados del ftp pues se me cae el alma al suelo.

    La conexión se ha vuelto loca. No es estable. Hasta el viernes tarde, todo perfecto y luego...no sé que ha pasado.

    He pasado de descargarme archivos a 120 Kbps a hacerlo, a duras penas, entre 65-75, con suerte, porque a veces, cuando se "convierte" en una 300/600, entonces no baja a más de 45 o por ahí...

    Hago tests continuos y en lineas generales me dicen que tengo una 600/600, pero alguans veces algo le pasa, se jode más, y aparenta una 300/600.

    Desde el día 4 de enero tenía 64QAM en el canal de bajada, y modulación QPSK en el de subida, antes tenia 256 QAM y 16 QAM respectivamente. El caso es que, el viernes (14)comprobé que de nuevo tenia la 256 QAM y 16 QAM, pero también, desde ese día, se ha ido todo a la porra...

    He leido posts anteriores, en concreto uno de "pupitas" en el decia que durante algunos días su conexión pasó "malos momentos", porque pasó de tener un mega a una conexión 300/600. También he leido otro post, en el que otro forero comenta que pasó de tener su mega a una coenxión 300/300.

    Por favor si hay alguien de la zona que comento, que exponga si él/ella ha notado este cambio o si solo me han JODIDO a mi.

    Tengo que reconocer que problemas de la velocidad de descarga nunca había sufrido. Si de pings y saturación, pero antes con la 256/128, luego con la 300/300 y más recientemente con 1 mega /600 la velocidad de descarga me habia ido. siempre, de maravilla.

    Pero antes o después me tenia que tocar...

    Joder, prefiero que cuando tenga porblemas, estos sean de pings y no de que mi conexión se reduzca a más de la mitad...

    Espero y confio en que sea algo momentáneo, que en unos días todo vuelva a la normalidad, como pasó con "pupitas"...porque sólo de pensar en empezar a llamar a Euskaltel, contarles lo que pasa y todo lo que ello conlleva, me desespero. ya tuve en 2003 una más que mala experiencia con ellos, poer temas de pings y eso, y veo con temor que los fantasmas del pasado pueden volver.

    Bueno, os dejo. Siento de verdad la chapa, pero tenia que soltar la rabia por algún lado.

    Lo más curioso es, que el descenso de velocidad lo empecé a notar el viernes noche, más bien de madrugada...

    En fin, desde el viernes ya no tengo el mega.

    Que bien. :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      en el modem no se notaba nada, las luces ivan exactamente…

      en el modem no se notaba nada, las luces ivan exactamente igual. Lo que note fue por la conexion, fue muy claro porque de descargar de cualquier sitio a 100kb, pase a tener descargas que fluctuaban, lo mismo podia ir de pronto a 20 que a 10kb o se ponia a 0kb y luego volvia, los teses en la web de telefonica rondaban los 20,30 o incluso 70, pero en descarga sostenida no iva ni a 10kb, y luego en la propia red de euskaltel (FTP) daba entre 30 y 50 kb.
      Si mas o menos te pasa esto, no esperes y llama, que ami no me han tardado ni 2 dias en solucionarmelo.

      • Cerrado

        Bueno, he leído con interes tus comentarios...no sé que…

        Bueno, he leído con interes tus comentarios...no sé que pensar...sigo creyendo que el modem está bien...pero según lo que cuentas...

        En fin, a ver que pasa. Si, supongo que si llamas y dices que tienes el modem averiado enseguida te lo cambian. Si al final opto por esa opción, vienen, me ponen el nuevo y sigue pasando lo mismo cuando hagan los tests, será entonces que el modem no estaba mal...

        En cualquier caso te agradezco tus comentarios...no me gustaria tener que deshacerme de mi entrañable RCA DCM245 E...hemos compartido mucho juntos.:-D

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      quiza tengas el modem estropeado, ami me lo han cambiado y ha…

      quiza tengas el modem estropeado, ami me lo han cambiado y ha vuelto todo a la normalidad.
      Tenia un Thomson de los blancos, creo que el mismo modelo que el tuyo.

      • Cerrado

        Pues en principio no tengo asi, de primeras ningún motivo…

        Pues en principio no tengo asi, de primeras ningún motivo para pensar en que el modem pueda estar estropeado, de hecho todo parece estar bien, del modem, digo.

        Dicces que a ti se te estropeó, que te lo cambairon y que luego todo te volvió a ir bien.

        ¿Me podrias explicar que es lo que notabas que le pasaba a tu modem?.

        Es que me gustaria que me lo comentases para tener todos los datos posibles, aunque yo, en principio, no creo que sea del modem, pero en fin, no sé...

    • Cerrado

      [Editado 16/01/05 18:42]

      Bueno, no es que esté del todo relacionado pero a mi los…

      Bueno, no es que esté del todo relacionado pero a mi los problemas de la conexión de Euskaltel me van y vienen como el Guadiana, cuando ya va bien unos cuantos meses seguidos vuelve a recaer y joderse de nuevo, y en mi caso siempre por lo mismo, problemas de pérdida de paquetes, inestabilidad del ping, etc.. Luego, tras semanas o meses de ir como el culo, me decido a llamarles y o bien el día antes de que manden al técnico a mi casa, ta-chan, otra vez va como la seda y me quedo con cara de tonto, o no hacen nada durante semanas y me pudro esperando o llamándoles cada varios días a ver si mueven las tabas.

      Desde verano del año pasado me había ido de cine, pero en los últimos meses otra vez se ha ido jodiendo poco a poco y he llegado a ver hasta 18% de pérdida de paquetes en las horas de mayor utilización de la red, y he tenido que llamarles la semana pasada para que miren qué se ha jodido ahora, y hace la tercera o cuarta vez que se jode en dos años y medio. Como dice Kantabern, la infraestructura de Euskaltel es una mierda, con o sin respeto :-|

      • Cerrado

        basicamente euskaltel da askito. mi ping nunka ha sido…

        basicamente euskaltel da askito.

        mi ping nunka ha sido estable. siempre pega algun subidon. El ping no se mantiene estable entre 15-20 por ejemplo,, siempre me sube a 50, 60 o 100. El tema de paquetes perdidos, weno, siempre ha habido alguno que otro.

        yo siempre me he kejao de ke el ping no es estable, y ke kada poko tiempo peta y da pingazos de 300ms.

        enga un saludo.

        • Cerrado

          [Editado 18/01/05 19:20]

          Hoy es martes y todo sigue igual. Ya me he hecho a la idea de…

          Hoy es martes y todo sigue igual. Ya me he hecho a la idea de que hay para rato...

          Tengo que confesar que nunca habia tenido porblemas de velocidad de descarga, ni antes en 300/300 ni con el mega. Pero desde le viernes todo se ha ido a la porra...

          Lo que me bajaba antes de una pagina, archivos de 15-20 megas, y que nunca me hbaia bajado la valocidad de 118 kbps...ahora me baja a 60...70, etc.

          Y a veces ni eso.

          Temia una situación como esta, porque ya pasé por un muy mal trago en 2003, cuandoe stuve 2 meses y medio sin poder hacer nada, tenia permanentemente pings de mas de 1000 ms. A pesar de todo lo que protesté, Euskaltel sólo me llamó casi 3 meses después para preguntarme "¿como te va?".

          En fin, estoy pensando en pasarme a la conexión 300/150, son casi 20 eurazos menos.

          Un saludo triste.

          • Cerrado

            Bilbokoa tu que eres viejo por estos lares deverias de saver…

            Bilbokoa tu que eres viejo por estos lares deverias de saver lo que hacer XD,t comento yo he pasado mil problemas ya con euskaltel,tienes dos maneras de hacer q t lo arrglen,la primera y no muy descabellada es, joder el modem,que t lo cambien y cuando hagan las pruevas que vean q no t chuta y t lo arreglen desde alli,como yo he echo en un par d ocasiones XD,la segunda tambien efectiva es decirles que como no t lo arreglen ya t pueden ir descontando la pasta ,cosa que tambien funciona a poco morro que le eches,t lo digo por esperiencia y ya veras como mueven el culo y sino t garantizo que t descontaran los dias desde que habrieron el parte de averia,por lo menos en mi caso funciono,asi q no t cortes y plantales cara,yo me he llegado a gastar algunos meses hasta 22 euros en llamadas a estos gandules :-o ,pero siempre he conseguido que me arreglen los problemas aunque tendria q fundir el modem para q tengan q irte por pelotas.
            Lo dicho animo y dales la vara,sino pasaran d ti hasta q les convenga.
            Un saludo.

            • Cerrado

              Que sea viejo por estos lares no significa que sepa…

              Que sea viejo por estos lares no significa que sepa exactamente qué hacer. ¿escribirles? ¿llamarles?...tampoco eso es garantia de nada.

              Esribir, ya les he escrito.

              Tus métodos pueden ser poco ortodoxos, como lo de "cargarte" el modem, pero dices que son efectivos. No lo dudo.

              Lo que ocurre es que yo soy muy distinto de tí FUMATEIX, y me debato entre el pesimismo y la más absoluta amargura, pero en general, no sólo por temas de internet.

              No tengo ganas de luchar con ellos.

              Voy a ver que pasa en unas semanas, y si eso o me paso a la 300/150 o me quito un tiempo el cable-modem. Total, mi hermano se va a ir fuera, y una vez eso ocurra, el tener o no en casa banda ancha me importa ya más bien poco.

    • Cerrado

      Bueno el realidad el mega si lo tienes (en el archivo de…

      Bueno el realidad el mega si lo tienes (en el archivo de configuracion del CM seguro que tienes 1000000/600000), lo que pasa es que los de euskaltel no son capaces de dar a basto ya que su infraestructura es la que es, una mierda con todo el respeto.

      • Cerrado

        ¿ Y puedo yo mirar ese archivo de configuración de algún modo…

        ¿ Y puedo yo mirar ese archivo de configuración de algún modo o no?.

        Tengo un modem RCA Thompson 245 E, conectado via USB.

        Saludos.

        En fin, si, será eso, que entre la subida de velocidad, la subida que van haciendo AHORA a los de 128 y su limitada infraestructura, esta es la realidad del mega, una conexión de 600, o a veces de 300.

        Espero que dure mucho....

        Un saludo.