Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 18 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ad-aware y cable modem

    Kaixo.
    ¿alguien sabe que archivo o programa NO tengo que quitar con ad-aware porque si lo quito, el cable modem creo que no recibe una IP de euskaltel y me da conexión limitada o nula? No consigo saber cual es y cuando limpio todo con ad-aware y reiniciar, no consigo conexión...
    Agur

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      me pasa exactamente lo mismo y no es el sygate ya que no lo…

      me pasa exactamente lo mismo y no es el sygate ya que no lo tengo eso sucede despues de pasar ad/aware te dice que para eliminar uno de los troyanos tienes que reiniciar y al hacer eso adios conexion
      Prueba usar el spy sweeper en luagar del ad-aware como solucionaste para volver a conectar ya que unica forma que encontre fue reinstalando la placa de red

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo he solucionado y te digo cómo: Efectivamente, al pasar…

        Lo he solucionado y te digo cómo:
        Efectivamente, al pasar ad-aware me decía que un archivo no lo podía borrar y tenía que reiniciar, pero al hacerlo, la conexión a cascarla...
        Lo del cortafuegos sygate está ya descartado que sea el causante porque me pasa lo mismo si lo desactivo.
        Ad-aware al indicarle tú que borre los archivos espía, te los deja en un archivo "cuarentena", el cual puedes volver a colocar en su sitio si hay problemas, como era el caso, así que recolocaba los archivos presuntamente espías en su sitio e iba borrando por nombres, hasta que me dí cuenta que webhancer era el culpable. Si lo borraba con ad-aware, me quedaba sin conexión.
        Menos mal que aparece en "agregar o quitar programas", borré webhancer y después pasé ad-aware de nuevo y ahora funciona todo bién.
        Espero que te ayude,....y perdón por la chapa....
        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Podría ser el cortafuegos "Sygate" el causante? Me estoy…

      ¿Podría ser el cortafuegos "Sygate" el causante?
      Me estoy dando cuenta que cuando reinicio no me aparece el icono de Sygate al lado del reloj, tal vez en su instalación incrusta un puto espía y me fastidia la conexión al borrarlo con ad-aware...investigaré por ahí...

      • Cerrado

        BocaDePez BocaDePez
        6

        Probaremos spybot ...aunque eso de que ad-aware tenga espías…

        Probaremos spybot ...aunque eso de que ad-aware tenga espías él mismo...no se...también es verdad que cosas más raras hemos visto en este mundillo...

      • Cerrado

        BocaDePez BocaDePez
        6

        Eso de que el Ad-Aware en si mismo tiene spyware, donde lo…

        Eso de que el Ad-Aware en si mismo tiene spyware, donde lo has leido? En el libro gordo de Petete? o lo has dicho por decir?

    • Cerrado

      BocaDePez BocaDePez
      6

      pues habia uno que si te lo cargabas sin ms te dejaba sin…

      pues habia uno que si te lo cargabas sin ms te dejaba sin inet. Creo recoradr que era el newnet o algo asi. Fijo que llevaba algo de net en el nombre. lo mas cachondo es que estaba instalado como si fuera un programa y habia que desinstalarlo desde el panel de control, para que no diera ningun problema.

      saludillos varios :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. Es verdad que este newnet lo tenía, pero he borrado…

        Hola.
        Es verdad que este newnet lo tenía, pero he borrado todo con ad-aware menos el susodicho y nada: reinicio y "conexión limitada o nula" al canto...

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues cada vez que borro todo, en la conexión de red me sale…

        Pues cada vez que borro todo, en la conexión de red me sale al reiniciar "conexión limitada o nula".
        Si le doy a reparar, no lo hace y sigue el problema.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues cada vez que borro todo, en la conexión de red me sale…

        Pues cada vez que borro todo, en la conexión de red me sale al reiniciar "conexión limitada o nula".
        Si le doy a reparar, no lo hace y sigue el problema.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues cada vez que borro todo, en la conexión de red me sale…

        Pues cada vez que borro todo, en la conexión de red me sale al reiniciar "conexión limitada o nula".
        Si le doy a reparar, no lo hace y sigue el problema.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues cada vez que borro todo, en la conexión de red me sale…

        Pues cada vez que borro todo, en la conexión de red me sale al reiniciar "conexión limitada o nula".
        Si le doy a reparar, no lo hace y sigue el problema.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues cada vez que borro todo, en la conexión de red me sale…

        Pues cada vez que borro todo, en la conexión de red me sale al reiniciar "conexión limitada o nula".
        Si le doy a reparar, no lo hace y sigue el problema.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues cada vez que borro todo, en la conexión de red me sale…

        Pues cada vez que borro todo, en la conexión de red me sale al reiniciar "conexión limitada o nula".
        Si le doy a reparar, no lo hace y sigue el problema.