Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Actualizad FW del router NetGear WNR3500v2 si teneis cortes sin que el cable modem pierda la conectividad (luces OK)

spaingoeswell

Hola:

Los que tengais un router NetGear WNR3500v2 Y ESTEIS SUFRIENDO CORTES DE CONEXION, por favor, actualizad el firmware del mismo a la última versión (Firmware Version 1.0.2.14 ) disponible en

(link roto)

Hemos comprobado que los cortes desaparecen o se reducen drásticamente con esta nueva versión del Firmware. Agradecería a los que lo prueben que posteen los resultados, indicando la frecuencia de los cortes antes del upgrade y el resultado después.

En el link adjunto también hay varias preguntas y respuestas sobre cómo configurarlo para jugar online, P2P, etc.

Este router se está instalando junto con el cm EPC3000.

PD: Si el router da la opción de hacer backup de la versión existente previo al upgrade (no lo tengo delante), hacedlo por si hubiera que dar marcha atrás. Aunque los que ya lo tienen dicen que funciona mucho mejor, son pocos casos los que tienen la última versión, y hay que contrastarlo mas.

Recordad que nunca se recomienda actualizar el FW si no tienes ningún problema. Solo deberían hacerlo aquellos que sufran cortes o problemas de lentitud, etc.

Gracias.

RoncadorDiurno

Da gusto ver gente trabajando de esta manera :)

Seguro que das una alegría a mas de uno hoy .

salu2.

RickyTTT

kb.netgear.com/app/answers/detail/a_id/63

Sobre este consejo que da netgear, si usais la xbox so poneis el MTU al 1300 el Live no os funcionara, ya que como minimo necesita 1364, asi que no hagais mucho caso... yo lo he fijado en 1364, ya que al cambiarlo no me iba el live y tuve k llamar a microsoft.

🗨️ 1
spaingoeswell

Como siempre, la máxima fundamental es "si funciona no lo toques". ;-)

RickyTTT

Lamento comunicarte lo siguiente:

He ganado un poco mas de estabilidad con el firmware del router, pero sigo teniendo cortes (perdida de paquetes o transmision) y lentitud del servicio, cuando en teoria tengo ratos que funciona bien, no paso de los 22 MB de bajada, y aun asi no es estable, el utorrent o la descarga en concreto fluctua constantemente pegando saltos de transferencia muy gordos, esta todo perfecto, las señales del modem, la configuracion del router netgear con sus puertos abiertos, el pc tiene una gigabyte lan, windows 7 con firewall configurado etc etc. El live se sigue cortando, aunque ha mejorado, ya no es tan frecueente como antes... yo ya no se que mas probar...

Te pego un log del Cisco a ver si ves algo raro... (en el log todos los mensajes que hay suelen ser por esto,TODOS, pone lo mismo, supongo que a partir de aqui podreis investigar que pasa...

Mon Oct 14 20:31:35 2010820002003No Ranging Response received - T3 time-out;CM-MAC=XX:XX:XX:XX:13:e8;CMTS-MAC=xxx;CM-QOS=1.1;CM-VER=3.0;
Mon Oct 14 20:31:50 2010820003003Ranging Request Retries exausted;CM-MAC=XX:XX:XX:XX:13:e8;CMTS-MAC=xxx;CM-QOS=1.1;CM-VER=3.0;
Mon Oct 14 20:31:53 2010990003004CISCO: RF disconnect,QAM lost.;CM-MAC=XX:XX:XX:XX:13:e8;CMTS-MAC=xxx;CM-QOS=1.1;CM-VER=3.0;
🗨️ 7
RickyTTT

Por cierto mis pings ahora son lamentables tambien 66ms en españa...

🗨️ 1
spaingoeswell

El último mensaje del log indica que el CM se ha caído porque ha perdido la señal. Creo que tienes un problema de señal. No recuerdo si me pasaste tu calle y ciudad y 4 últimos dígitos de la MAC. El lunes te lo miro.

spaingoeswell

Los cortes pueden ser por muchas causas, y por desgracia el firmware del router no es el maná ;-)

Si tienes un 50 Mbps y no pasa de 22 puedes tener varios problemas. ¿Has hecho las pruebas de velocidad con el test de ono del pasaporte ONO?

🗨️ 4
RickyTTT

testvelocidad.eu/banner/201010/gg2o-gxu.jpg

El test de ono va bien salen 5 ms, 51 megas de download y 3010 de upload.

El que me preocupa es ese de la web 71ms y esos picos de download que no llegan a 20 megas inestables, eso es lo que me preocupa y lo que realmente me esta afectando a la hora de jugar

🗨️ 3
RickyTTT

(link roto)

alguien me explica estos resultados? como puede ser que tenga menos ping con inglaterra que en españa? jajajaj

Aki hay un problema

Fijo k las ip's que pillo estan podridas xD

🗨️ 2
RickyTTT
🗨️ 1
BocaDePez
BocaDePez

Que solucion mas pobre la de reducir los cortes actualizando la version. LOS CORTES SE SIGUEN PRODUCIENDO, ¿PARA CUANDO UNA SOLUCION DEFINITIVA?.Creo que seria justo que ono cobrara tambien con cortes.

🗨️ 7
spaingoeswell

Cada caso puede ser distinto. Cada uno tiene un tramo de red que no comparte con el resto de usuarios. Los equipos de cliente pueden ser distintos, el uso que hace también. No todo tiene el mismo origen.

🗨️ 6
RickyTTT

si pues ayer un simple currela del call center, me dijo que la tarjeta de donde cuelga mi cable modem esta rebentada, con fluctuaciones de señal.

No entiendo como un simple operario del call center me pudo facilitar tal informacion y vosotros que no se en que departamento currais ni los tecnicos de campo, en 1 mes hayan sido capaces de ver mi problema, me parece lamentable.

🗨️ 5
Kracker

¿ Ellos pueden acceder a esa información ? ... mira que me extraña ...

🗨️ 2
RickyTTT
🗨️ 1
Sammi
yomimmo

Cabe la probabilidad que esa averia la hayan detectado los tecnicos y hayan pasado la informacion al Call Center por si llaman mas afectados en tando se procede a la reparacion/cambio del equipo.

spaingoeswell

Esos chicos tienen conocimientos bastante limitados sobre muchos parámetros y lo que significan. Me imagino qué fue lo que vió, pero decir que la tarjeta está "reventada" da casi risa.

En fin, que si fuera algo tan fácil que lo ve directamente el del call center que te atiende nada mas llamar no estaríamos aquí, fuera del horario laboral, y fuera de nuestro cometido, intentando echar un cable cuando se puede, que desgraciadamente no es siempre, y desgraciadamente tampoco siempre podemos dar con una solución satisfactoria, por muchas razones.

Piensa solo que igual yo estoy en la otra punta de España de donde estás tú y ese tramo de red no es mi responsabilidad ni puedo analizarlo ni hablar con la gente que lo mantiene como lo haría si fuera aquí.

xvilpetit

Hola,

como te indiqué en otro post, actualicé el netgear el pasado jueves. De momento no me han dicho que haya habido ningún corte más, por el momento. Llevamos jueves, viernes y lunes (sábado y domingo no está abierto).

Si hay algo nuevo, ya informaré. Gracias!

🗨️ 2
spaingoeswell

Fenomenal, gracias.

🗨️ 1
xvilpetit

Ha durado hasta hoy. Ahora mismo, llevamos (yo salgo por Jazztel) casi una hora sin conexión. Hemos apagado y reiniciado pero nada de nada.

¿A alguien de zona Plz España/Paral.lel, Barcelona con ONO le va internet?

BocaDePez
BocaDePez

Hola, yo el sábado envié el siguiente comentario:

/foros/cortes-conexion-sin-perder-senal-…794#r1967695

Y después descubrí este otro hilo, por lo que el mismo sábado por la tarde actualicé el FW del router NetGear WNR3500v2 como aconseja spaingoeswell.

El domingo no lo se, pues no trabajo, pero esta mañana (lunes) todo estupendo sin ningún corte.

Aunque esta tarde se ha producido un maldito corte a la 16:02 y otro a las 16:54, lo que nos deja sin servicio, sin línea VoIP, etc. etc.

Como dice spaingoeswell, parece que esta solución no es el maná...

Estaría bueno poder comprobar si los demás usuarios de este nodo (10.67.128.1) ubicado en Villena (Alicante) también han sufrido un corte sobre las 16:02 y las 16:54, lo que demostraría que dicho nodo falla descaradamente cada cierto tiempo.

🗨️ 1
BocaDePez
BocaDePez

Soy yo otra vez, me ha faltado pegar el tracert realizado antes... Yo creo que alguno de estos nodos está fallando de vez en cuando.

C:\>tracert ono.com

Traza a la dirección ono.com [62.42.230.18]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 5 ms 5 ms 6 ms 10.67.128.1
3 8 ms 10 ms 7 ms 10.71.240.205
4 23 ms 23 ms 28 ms 10.71.240.81
5 52 ms 19 ms 16 ms 10.254.2.185
6 64 ms 79 ms 75 ms 10.254.3.25
7 23 ms 24 ms 23 ms 10.254.2.33
8 22 ms 24 ms 22 ms 10.207.240.38
9 26 ms 22 ms 25 ms 10.207.240.126
10 24 ms 23 ms 25 ms (link roto) [62.42.230.18]

Traza completa.