Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
536 lecturas y 1 respuestas
  • [Editado]

    17

    Actualización Joomla 3.7.1 soluciona una vulnerabilidad crítica

    Como el el propio título indica, parece que el CMS Joomla sufre de una grave vulnerabilidad en su versión 3.7 y hay que actualizar cuanto antes a la versión 3.7.1.

    Parece ser que han querido ahorra código y han introducido una vulnerabilidad sin querer, según he podido leer en Sucuri. Parece que el fallo de seguridad es bastante fácil de explotar, así que ya sabéis, no dejar para mañana lo que se puede hacer hoy.

    Mira que yo siempre he defendido a Joomla cuando lo criticaban comparándolo con WordPress, pero la seguridad es un factor que al final marca la diferencia.

    • Han sacado el parche bastante rápido, lo que si no entras al…

      Han sacado el parche bastante rápido, lo que si no entras al panel o no lo lees en algún sitio no te enteras.