Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Actualización Firmware CG7486E NUEVO!

ka0x007a

Hola. se me a escacharrado mi CG7486E, y me lo han cambiado, pero me he fijado que el Firmware que viene en este no es el mismo que tenía el que se rompío ( se actualizó al X Tiempo ) cuanto tarda en saltar la actualización reciente??

mceada28

a mi me slae qu etengo el Versión de firmware 5.510.3.1

es el que tienes tu?

BocaDePez
BocaDePez

La mia es:

Versión de firmware 5.510.3.9b

ka0x007a

la que me sale ahora mismo es la 5.510.3.1 pero en el anterior Router tenía la 5.510.3.9b como el usuario de arriba; como podría hacer para actualizar a esa Versión?

🗨️ 2
txuspe

Se te actualizará automáticamente. No te preocupes.

🗨️ 1
ka0x007a

se me actualizó anoche :) gracias a todos :)

spfneo

Pues yo lo tengo desde hace varios meses y no se me actualiza sigue con la 5.510.3.1, vivo en cadiz se actualizara automaticamente o tendre que llamar al sat de ono.

ARNIRUIZ

Cual es mejor el CG7486E o el CH7486E?

🗨️ 4
yomimmo

Es el mismo dispositivo, uno lleva la circuitería para packetcable y el otro no, lo mismo que el Netgear CG3100D y el CG3100

🗨️ 3
ARNIRUIZ

Gracias.

Entonces mejor el CH, ya que tiene eso que no se ni para qué es... pero si me dejan pido el CH.

🗨️ 2
heffeque

Arniruiz, te pondrán el que toque, no el que pidas.

BocaDePez
BocaDePez

Si no estás en zona de voz por packetcable no se para que demonios quieres que lo lleve. De todas formas como ya te han dicho te pondrán el router que te toque, no el que pidas.

telemako

a la 1 por ahi de la madrugada, veo que la luz online parpadeaba de azul a verde y viceversa, al cabo de unos minutos se reinicia el router y compruebo que le han instalado la version 5.510.3.9b

En esta version ya da 300 megas en aquellas paginas de test de velocidad que no pasaban de 100 megas y pico.

Tambien han añadido el menu usb, compuesto de: usb control, network storage (almacenamiento en Red), ftp server y dlna media server.

Lo del usb no se si funciona, no lo he probado.

🗨️ 2
eduymar

También se me ha actualizado y ya van bien los test en esas paginas, pero la web de mega hd no me carga ,me sale : "502 bad gateway" y eso en los 3 navegadores que tengo, no se si tiene que ver con esta nueva actualización, nunca me habia pasado, aunque puede ser la web que ésta caida porque desde el movil con los datos no me carga tampoco

CUNYAT

Comprobado el usb,conectado hhdd externo y abriendo por dlna media server en la tv accedo al contenido.

BocaDePez
BocaDePez

Pues yo tengo la versión 5.510.3.4e

🗨️ 1
BocaDePez
BocaDePez

Se me olvido decir que es el CH