Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Acceder a la configuración del adaptador VoIP ATA Cisco SPA-112

Martinezperezgabrielange

He contratado internet y telefonía satélite con skyDSL. Estoy intentando activar el teléfono. Para ello tengo un adaptador Cisco SPA-112. He reseteado el adaptador para meter los parámetros facilitados por skyDSL. Siguiendo las instrucciones obtengo la IP tecleando en el teléfono ****110#. Esta IP la busco en la red y entro en Utilidad de configuración del adaptador de teléfono.

Siguiendo las instrucciones:

  • Usuario: admin
  • Contraseña: admin

Me contesta:

Usuario o contraseña inválido Inténtalo de nuevo.

No sé cómo poder acceder para configurar los parámetros ¿Es posible que la IP cambie?

BocaDePez
BocaDePez

Prueba a hacer un reset de fábrica:

Marca **** 73738#. Marca 1 para confirmar.

Y cuéntanos.

Martinezperezgabrielange

Gracias por tú respuesta . He marcado me dice "confirma con 1 o 2 he confirmado con 1" Ahora marco ****110# y no me da IP.

Cómo puedo acceder?

Gracias?

Josh
1

La IP por defecto es 192.168.15.1 según el manual.

Yo lo conecté al router, obtuvo IP por DHCP. Entré a la configuración web del router a ver que IP le había asignado y accedí directamente desde el navegador web a la configuración del ATA mediante esa IP.

Martinezperezgabrielange

Agradezco vuestra respuesta.

Me sigue dando error yo marco ****110# y me da una IP. esta mañana me dio 192.168.1.106

Con esa IP hago la búsqueda y me da diferentes resultados:

No se puede acceder a este sitio web

192.168.1.106 ha tardado demasiado tiempo en responder.

Prueba a:

Comprobar la conexión

Comprobar el proxy y el cortafuegos

Ejecutar Diagnósticos de red de Windows

ERR_CONNECTION_TIMED_OUT

En otras ocasiones la búsqueda de la IP me da como resultado "Utilidad de configuración de adaptador de teléfono". Esta página al poner

  • nombre de usuario: admin
  • contraseña: admin

Me dice

Usuario o contraseña inválido Inténtalo de nuevo

He reseteado el equipo.

vukits

así que tu problema es que no te funcionan admin/admin

como dice el compi, tienes que resetear el ATA … ¿Has probado mediante código de teléfono?

Martinezperezgabrielange

Buenas Vukits.

Lo he intentado todo he reseteado. He reset de fábrica. Y no puedo entrar a configurar. No entiendo cuando dices ¿Has probado mediante código de teléfono?

Me puedes explicar eso.

Gracias

🗨️ 5
vukits
-1

A ver si es que tendrá un firmware modificado.

¿Seguro de que tiene un firm "limpio" de fabricante?

🗨️ 4
Martinezperezgabrielange

Buenas gracias. Lo he intentado anulo toda la seguridad. Cambio de buscador y nada

🗨️ 3
vukits

Comorr,?

Creo que no nos estamos entendiendo :(

🗨️ 2
vukits
BocaDePez
BocaDePez

Buenas soy incapaz de resolver esto. Gracias por vuestros comentarios. Imagino que tendré que buscar un técnico. Alguien que me informe de técnicos por la zona de Almería. En internet cuando buscas sólo aparecen empresas que montan internet satélite .Gracias

BocaDePez
BocaDePez

Buenas gracias. Lo he intentado anulo toda la seguridad. Cambio de buscador y nada