Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
97 lecturas y 6 respuestas
  • Cerrado

    Activaciones de Norton Internet Security bloqueadas?

    Hola a todos. Según me han comentado varias personas ya, a partir de ayer o esta mañana, su norton internet security 2006 (no original) les había dejado de funcionar diciendo que deben activarlo.
    Pero para sorpresa de todos, al intentarlo sale un error diciendo que el código no es válido, incluso por teléfono sale ese error. Os pasa a vosotros? yo no puedo comprobarlo porque no tengo instalado ese programa, pero si hace falta lo compruebo yo también.
    Pueden haber capado el sistema de activación para que detecte las activaciones no originales?

    Saludos.
    Neblinio

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
      • Cerrado

        Un amigo mío lo que hacía era cambiar la fecha de su PC al…

        Un amigo mío lo que hacía era cambiar la fecha de su PC al 2016 o lo que se quiera, instalar el norton, esperar que se quede funcionando con los 14 días de prueba, y luego poner la fecha normal. No sé si funciona, él me dijo que le funcionó, aunque vete a saber con qué versión fue eso... xD

    • Cerrado

      [Editado]

      6

      a mi lo k me pasa es k no me deja actualizarlo, pero yo uso…

      a mi lo k me pasa es k no me deja actualizarlo, pero yo uso el norton que me venia con... la tarjeta grafica, es el 2005 o el 2006 no se y me caduca el mes k viene (fecha de formateo obligado) pero desde hace como 1 semana no lo puedo usar

      por cierto cual usas tu lema442?

    • Cerrado

      Tengo un fallo en la BIOS que hace que cada 60 minutos se me…

      Tengo un fallo en la BIOS que hace que cada 60 minutos se me resetee la hora y así a las 20:10 vuelven a ser las 19:10 y la fecha nunca cambia. Con esto ninguno de los programas que instalo caducan jamás aunque sean versiones trial :-P

    • Cerrado

      en serio no sabeis como soluciolnarlo???...a mi me pasó…

      en serio no sabeis como soluciolnarlo???...a mi me pasó tambien, lo instalé por primera vez hace una semana mas o menos, y al dia siguiente me aparecia lo de la activacion....

      en serio no habeis probado a desinstalarlo???

      Yo lo desinstalé, lo volví a instalar, y no te pide el codigo de activacion (supongo que es pq lo tiene windows ya) y nada, no me dice nada, está todo activado y de pm....

      Probad a desinstalar e instalar de nuevo :)

      Saludos