Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.054 lecturas y 45 respuestas
  • BocaDePez BocaDePez
    6

    Activacion TIVO fallida mas de 7 dias (Albacete)

    El sabado dia 15 de diciembre me instalaron 100 MB + internet + TV y con la TV aparte del deco motorola contrate 2 TIVOS adicionales, resulta que hubo un problema al activar los TIVOS y no se activaron. Me dijo que en unas horas estaria solucionado. 7 dias despues, aqui estoy... solo 1 TIVO se activó y el otro no. Como la orden de instalacion sigue abierta aun no soy cliente. En ONO no me hacen caso, el telefono del tecnico sale apagado y el de la oficina del tecnico me dice que NO EXISTE.

    El departamento de bajas al no ser cliente no me atienden y el de anulacion tampoco..

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • Sigue insistiendo es lo único que puedes hacer... Pero si no…

        Sigue insistiendo es lo único que puedes hacer...

        Pero si no eres cliente para unas cosas tampoco lo eres para otras, quiero decir que en el momento que te pasen la primera factura, exige que te descuenten todo el dinero de estos días de todos los servicios, en teoría sería solo del servicio de TiVo que no has podido usar, pero puesto que llamas para solicitar soporte técnico y te dicen que no eres cliente, que en su momento te descuenten todo.

        Como te han comentado eso solo te lo podrá solucionar alguien de Ono, bien sea un técnico de tu zona o desde el servicio de atención, no obstante te insisto en lo de reclamar los pagos de TODOS los servicios puesto que no te han ofrecido el pertinente soporte técnico por no ser cliente.

    • Yo me mude de domicilio y en vez de hacer un translado hice…

      Yo me mude de domicilio y en vez de hacer un translado hice un alta nueva a otro nombre, el tecnico vino a hacerme la instalación de los 100 megas mas telefono y tv con 1 motorola y 2 tivos, los tivos no funcionaron, eso fue el sabado dia 15, los dejo y dijo vamos a esperar unas horas y desde central lo arreglan. el domingo llamo a ono y abro reclamacion y nada no me contestan, el jueves consigo contactar contactar con el tecnico y me dice que el creia que ya estaba todo funcionando... le digo que no y dice que va a hablar con la central... a los 15 minutos un tivo empieza a verse y el otro no. el tecnico ya no me coje el telefono y asi llevo hasta hoy... ni ONO ni el tecnico me ayudan y el tivo que me queda sigue sin funcionar y la instalacion abierta....

      • Yo me mude de domicilio y en vez de hacer un translado hice…

        Yo me mude de domicilio y en vez de hacer un translado hice un alta nueva a otro nombre, el tecnico vino a hacerme la instalación de los 100 megas mas telefono y tv con 1 motorola y 2 tivos, los tivos no funcionaron, eso fue el sabado dia 15, los dejo y dijo vamos a esperar unas horas y desde central lo arreglan. el domingo llamo a ono y abro reclamacion y nada no me contestan, el jueves consigo contactar contactar con el tecnico y me dice que el creia que ya estaba todo funcionando... le digo que no y dice que va a hablar con la central... a los 15 minutos un tivo empieza a verse y el otro no. el tecnico ya no me coje el telefono y asi llevo hasta hoy... ni ONO ni el tecnico me ayudan y el tivo que me queda sigue sin funcionar y la instalacion abierta....

      • BocaDePez BocaDePez
        12

        Para ser teleoperador de ono tienes poca a nula formacion de…

        Para ser teleoperador de ono tienes poca a nula formacion de como se activan los equipos.

        S2

    • BocaDePez BocaDePez
      6

      En el segundo tivo,¿Q error te da?,cable de red desconectado?…

      En el segundo tivo,¿Q error te da?,cable de red desconectado? has mirado dentro de informacion del sistema la snr? La luz del cabe moden esta en verde?, en el menu principal te dice q es version beta.

      Saludos

        • BocaDePez BocaDePez
          6

          Vamos a mirar un par de cosas , primero, supogo que te sale…

          Vamos a mirar un par de cosas , primero, supogo que te sale el menu d tivo,v(ver tv ono video club...) vete a ajustes y mensajes dentro de el a informacion del sistema y dime si te sale cuenta solvente, luego ve a diagnostico dime el estado dela tarjeta asi como las snr y id de red

          S2

              • BocaDePez BocaDePez
                6
                Soy el que intento ayudarte, pero no te entiendo, que eres un…

                Soy el que intento ayudarte, pero no te entiendo, que eres un cliente nuevo?, pedistes cambio de domicilio?y aumentastes los servicios? lo que te sale es que ni siquiera esta ACTIVADO, segundo NI os se ocurra vende tivos dados de baja aunque esten pagados por los clientes por no devolverlos o otra causa, su simple intento puede ser constitutivo de un delito, es mejor ir a una tienda de ono entregarlo que os den el recibo y reclamar la pasta.

                Bueno a la cuestion, al no estar activado no puedes hacer nada, tendras que esperar y que el tecnico vuelva, puede ser problemas de señales ya que 100 mb + 2 tivos +1 motorola si la señal no es buena tendras problemas en cualquier equipo instalado.

                S2

                • BocaDePez BocaDePez
                  6
                  El tecnico dijo que hubo un error en la provision, dijo que…

                  El tecnico dijo que hubo un error en la provision, dijo que la señal estaba perfecta pero que el servidor no podia activar el numero de serie del tivo y habia que esperar.. llevo 8 dias y la orden de instalacion aun esta pendiente... me va todo menos uno de los dos tivos que sale eso y en ono no lo arreglan, como no soy cliente no me pueden abrir averia y mandarme un tecnico.

                  Que alguien me ayude y le invito a un cafe o algo xD

                  • BocaDePez BocaDePez
                    6
                    ¿que significa que no eres cliente?, si que lo eres aunque no…

                    ¿que significa que no eres cliente?, si que lo eres aunque no estes "activo en sistema",(es cierto que no te pueden abrir averia) en teoria deberia haber gestionado una averia de instalacion, supongo que el otro tivo el motorola y los 100mb te esten funcionado, no? los tecnicos NO pueden cerrar un parte de trabajo sin que TODOS los equipos esten activados y funcionando.

                    En mi opinion con los datos que me indicas o la activacion automatica del tivo ha fallado o el tecnico no envio a la activacion.

                    Si es la primera es bastante problematico a nivel de sistemas el poder "arreglar" el problema, la segunda opcion la veo menos factible.

                    PD: un poco de poco de paciencia, si te sirve de consuelo(aunque solo un poco) no se te facturará los conceptos mensuales de los servicios hasta que no se cierre el parte de trabajo.

                    S2

                    • BocaDePez BocaDePez
                      6
                      Se supone que es lo primero... que la activacion ha fallado.…

                      Se supone que es lo primero... que la activacion ha fallado. La reclamacion lleva abierta 8 dias y nada... cuanto puede tardar esto?

                      Uno lo consiguieron activar a los pocos dias.. el otro aun no

              • Tiene toda la pinta de ser un problema de la tarjeta Nagra3,…

                Tiene toda la pinta de ser un problema de la tarjeta Nagra3, o esta defectuosa o el deco no se ha casado bien con ella.

                Te lo tendran que cambiar por otro conunto deco/tarjeta.

          • BocaDePez BocaDePez
            6
            No no ese menu no sale. El tecnico ni lo puso en marcha... se…

            No no ese menu no sale. El tecnico ni lo puso en marcha... se queda en la pantalla de bienvenido

        • BocaDePez BocaDePez
          6

          a ver si entra algun tecnico de ono por aquí, que me consta…

          a ver si entra algun tecnico de ono por aquí, que me consta hay 1 o 2, no se si uno es cienfuegos, y el otro no se.

    • BocaDePez BocaDePez
      6

      ves a la tienda, y abre la incidencia alli, te llamaran desde…

      ves a la tienda, y abre la incidencia alli, te llamaran desde atencion al cliente ellos y te lo intentaran solucionar, si no pueden, te llamara mas tarde (esta vez un tecnico ya especializado) y te lo hara las pruebas que haga falta desde la central, y si no lo consiguen arreglar ira el a tu casa a arreglartelo.