BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra
🗞️

Movistar activa la beta de IPv6 en la fibra desde el lunes 6 de marzo

KirO
9
IPv6 Movistar

Movistar está enviando un correo electrónico a los participantes en la beta pública de IPv6 avisándonos de que el próximo lunes activarán el servicio.

Comentan que el direccionamiento empezará a funcionar de forma transparente, y solo habrá que reiniciar el router en caso de notar algún problema.

El próximo lunes se realizará la configuración de IPv6 en la línea indicada. No es necesario realizar ninguna actuación por tu parte, la red asignará la dirección de forma transparente a tu dispositivo. De todas formas, si observas algún comportamiento no esperado, por favor reinicia el router.

Para cualquier duda o consulta, puedes preguntar en los foros o directamente al correo.

Screenshot_20230303_134513_Gmail

No se sabe si van a activar a todo el mundo a la vez o va a ir por fases, pero otros usuarios han comentado que también han recibido el mensaje en la noticia de la beta.

¡El lunes nos vemos y comentamos!

Buen finde,

KirO

Zanorio

Confirmo, yo también lo he recibido

🗨️ 2
Pemobil

Pues no se nota nada todavía esta beta en la fibra. Había un gran salto a 5,5% después del 20 de febrero. Probablemente la red móvil. Y eso que están los equipos de Apple todavía sin IPv6 y muchos Android también por no tener los datos del APN actualizados.

fghidalgo

Yo también… Me queda la duda, ¿tendré que levantar el TR-069?

🗨️ 6
skgsergio

Pues… si actualmente tienen deshabilitado IPv6 explícitamente de alguna forma tendrán que reconfigurar, y no sé si lo harán en una telecarga de configuración inicial o por TR-069 y más aún siendo una beta que activan por usuario vete a saber.

Por otro lado, si usas su router no veo beneficios en deshabilitar TR-069, si quieres que no toquen yo cambiaba el router entero.

🗨️ 1
Jav9i

Me quiere sonar que depende de la marca de la OLT a la que estas conectada te daban IPv6 sin salida o no te la daban directamente, eso si, no se si en el segundo caso la llegaban a desactivar o no.

KirO
1

Me da la sensacion de que lo van a aprovisionar en la sesión PPPoE sin necesidad de cambiar nada del router.

🗨️ 3
txuspe
1

Así es.

skgsergio

Que lo van a hacer por DHCPv6 en la sesión PPPoE y ya de ahí te dan el Prefix Delegation está claro, lo que tengo dudas es si los routers de Movistar tienen habilitado el solicitar IPv6 y habilitado el IPv6 para la red local. Esa es la única duda.

Pero como tengo el router en modo Bridge paso de andar conectando ordenador y tal para mirarlo y yo no lo necesito mi router ya está solicitando IPv6 en el PPPoE

🗨️ 1
txuspe

Lo tienen habilitado, sí. Solo con que te llegue el prefijo delegado, a funcionar.

skgsergio

Por aquí con O2 y habiendo indicado en el formulario que uso HGU en Bridge + Router propio levantando la sesión PPPoE.

🗨️ 9
Jav9i

Pero te ha llegado el email siendo de O2?

🗨️ 8
Dogo

Yo me registré en la beta siendo de O2 y me ha llegado también el correo de confirmación

🗨️ 6
kalaikOS

Curioso, a mi no, o sea que parece que va por fases y no depende de si eres de Movistar u O2 para que te pongan en la primera o no te pongan.

🗨️ 5
KirO
🗨️ 4
Dogo
kalaikOS
Inacho
skgsergio

Sí. Me apunté el primer día que salió pública que había menos de 400 inscritos y el lunes de la semana pasada me llegó un formulario de toma de info.

Y esta mañana me llegó el se que me activan el lunes que viene.

kalaikOS

Línea de O2 y formulario rellenado nada más lo pidieron el lunes pasado, no me ha llegado correo, por tanto la activación será por fases y no me ha tocado en el primer lote. A ver cuando activan a los demás.

🗨️ 2
Mikel A

¿HGU o equipo propio? Yo utilizo equipo propio y tampoco me ha llegado el correo, que por lo que se ve, se lo han enviado a todo el mundo. Nos tienen manía @kalaikOS 😂

🗨️ 1
kalaikOS

Pues en mi caso HGU, el que puso el instalador. Es O2 en mi caso.

raleo

Cliente de O2 con ONT y router propios, indicado en el formulario.

He recibido esta mañana el correo

damosta1

Yo también lo he recibido. Línea de Movistar, me apunté a través de la zona Beta.

Un saludo

Sergiio

Me ha llegado el e-mail, tengo un router Unifi de Ubiquiti, al activar el DHCPv6 me pide que le asigne "Prefix Delegation Size", he puesto 64, sería lo correcto? Lo tengo conectado con PPPoE a una ONT Huawei HG8240H, no se si debería tocar algo allí tmb.

🗨️ 6
skgsergio

Para la WAN del router es un /64 y luego el PD que te dan es un /56.

image
🗨️ 5
Sergiio

Es decir, en WAN Internet pongo 64, en LAN no he visto nada donde poner el 56 en Unifi.

Adjunto pantallazo de WAN:

image

En LAN aparece:

image
🗨️ 1
Pemobil

No. En WAN pones 56. Sólo la /56 la asignan por DHCPv6-PD. La otra /64 la asignan sin PD (la línea "IPv6 Connection").

GaMeR1

No tengo experiencia en IPv6 a este nivel ¿Que significa esta doble red? No soy capaz de hacer un mapping de esto a lo que "entiendo". Buscando info, veo que el IAPD es el mecanismo que les permite darte un pool de IP's, una subnet, y dicen que ahí nos van da dar una /56, lo que nos permitiría crear hasta 256 subredes (/64) para las redes el hogar. ¿Estas son las IP's y redes que recibirán los dispositivos de casa? ¿Una IP dentro de esta /56?

Pero después está la IP "que recibe para la WAN", que en IPv4 esta era "nuestra IP pública" y a la que se hacía NAT, y ahora dan una /64 de esto, así que no entiendo que hacen las 2 redes, que pinta cada una, que que red pertenecerá la IPv6 de un ordenador conectado al router de casa y que entiendo que será direcamente una "IP pública" y que papel juega "la otra red" en todo esto.

Un usuario ha puesto en este mismo hilo la imagen de su router y veo que pone una "IAPD" (Identity Association for Prefix Delegation) y la otra es "IANA", y abajo se ve como tiene algo, que es subnet del IAPD pero a /64 y que lo asignal al puerto pppoe0.1

¿Que pintan las 2 redes? Especialmente la que no sea de la que salen las IP's de los dispositivos que conectemos.

🗨️ 2
Pemobil
1

La /64 sólo está allí para el router. Para que este pueda conectarse por IPv6 al mundo: DNS, NTP, descarga de actualizaciones, conexiones VPN, … Y el acceso al router desde fuera.

En verdad podrían haberse ahorrado esta subred /64 porque el router podría hacer todo de la misma manera utilizando una dirección IPv6 o una subred /64 de las 256 subredes que están disponibles en /56. Eso sí, la configuración del cortafuegos se simplifica un poquito si el router en su WAN utiliza una /64 distinta cuando el cortafuegos se configura utilizando las direcciones y no por las zonas.

🗨️ 1
GaMeR1
sergio8o
-2

Esperemos que 2023 sea un punto de no retorno para el IPv6.

¿Prevéis beta 2 para IPv6 en internet de la red móvil de Movistar?

Soñando: el 31/12/2024 debería ser la muerte del IPv4 y el 3G de las 4 Marías; el 31/12/2025 la muerte del par de cobre y el 2G/4G (todo 5G sino se puede 5G+ nombre comecial del 5G-SA).

Y el 31/12/2029 la muerte de la TDT, radio AM y FM, si A3mierda y Mierdaset no se mueren antes (Netflix, Pluto TV…).

En España, con independencia de lo que decida la UE.

🗨️ 8
apocalypse

¿Qué interés tienes en matar IPv4? Mínimo le quedan otros 20 años, y yo que me alegro. Al 4G también le queda para rato.

🗨️ 1
sergio8o

Mercadeo de IPs finitas.

Y el Internet de las Cosas, 5G que acabe con el 2G, necesita IPs fijas.

ajorge

Ya hay IPv6 en la red móvil de Movistar sin betas, usando uno de los 2 APNs que tienen, tienes la info en este foro.

🗨️ 5
sergio8o

¿Sabes si el 100% de internet móvil es IPv6 en la APN telefonica.es?

Gracias.

🗨️ 4
ajorge

Yo lo tengo.

Screenshot_20230304-174219~2
🗨️ 1
lhacc

Si tienes Android sí.

🗨️ 1
Ivaner3k

Alguno de O2 confirmado?

No he dicho nada he visto que más arriba ha contestado un compañero que no había visto, perdón :D

arbdlp

Hoy me han enviado un mensaje como que me han aceptado la beta de IPv6 y empezarán a activármela este lunes, a ver que tal marcha.

Por cierto, tengo O2, así que en teoría las dos compañías sirven.

Guillermoelectrico

Confirmo también recepción del mismo email.

Ubiquiti ONU Nano G + Edgerouter 4.

Veremos que tal funciona.

Ah, por cierto, también O2.

🗨️ 5
superka

Tengo ganas de ver cómo te funciona, comenta por aquí. Gracias!!!

🗨️ 4
Guillermoelectrico

Pues llegado a casa, y funciona perfectamente.

🗨️ 3
chucko

¿Podrías pasar por algun sitio la configuración que tienes (depurada)? He creado las reglas IPv6 del firewall, asignado como toca y los dispositivos me cogen IP pero me han dejado de funcionar algunas cosas (avisos por Telegram de Home Assistant, por ejemplo), porqué parece que la conectividad IPv6 no va bien del todo. Seguro que es de mi configuración, pero no consigo identificar qué tengo mal

🗨️ 2
chucko
LoKuAZ

Confirmo el correo, a ver como salimos

superka

Yo tenga en casa un edgerouter, a ver si algún experto por aquí lo tiene también con Movistar y nos cuenta que tal.

Javiele

Usuario de O2 con ONT Alcatel + Router Huawei AX3 Pro. Lo especifique en el formulario y tambien me ha llegado el mail del comienzo el lunes de la beta.

fghidalgo

Me la acaban de poner. O2, con HGU Askey RTF3505VW y ES_g19.11_R3505VWSTD203_n75

image
pegaca0

Otro al que le acaban de activar ahora mismo, corte de conexión y ha vuelto con IPv4 e IPv6. De momento el DynDNS sigue respondiendo con IPv4. Vamos a probar.

arbdlp
1
ipv6 movistar 3
Recién activado por aquí por Cádiz. ONT Huawei 8240H y router Asus RT-AC86U
ipv6 movistar 2

P.D.: He tenido que reiniciar la ONT y el router, porque no me enganchaba el VoIP del troncal de Movistar, con un reinicio completo ya engancha la centralita 3CX.

🗨️ 1
sammysl

ONT nokia g-010g-p y router Asus RT-AC68U; poniendo en tipo de conexión "native" (como dice FAQ de Asus para conexiones PPPoE) no había manera de que los equipos cogiesen IPv6, y los test daban fail a IPv6; la veía en el registro del router, pero los equipos no la cogen, y no me rellenaba los datos en la pestaña de IPv6 en el router como en la captura que adjuntas; he probado a cambiar el tipo de conexión a "Passthrough" y ya funcionan los test y los equipos también cogen IPv6. anda que no he dado vueltas…

Pacofer56

Me acaban de conectar el iptv6, desde las palmas de gran Canaria con router wifi 6 de Movistar, no he tenido que reiniciar por ahora

Sergiio

Yo con HG8240H y Unifi no hay cojones a tener IPv6, me dijeron que se activaba hoy como al resto. He reiniciado ambos.

🗨️ 5
Darkcom

En mi caso con la ONT Hg8240H y router archer (o2) me conecta la sesion del PPPoE del IPv6, pero no me asigna IP alguna… 12

🗨️ 3
EmuAGR
1

No lo dejes en auto porque eso probablemente significa que use algún perfil de ISPs conocidos. ¿Has probado marcando DHCPv6 o "especificado por el ISP"?

🗨️ 2
Darkcom

He probado marcando el dhcpv6 y el slaac ya que en el router HGU según la captura del compi es el que le viene. Y también con la opción de usar el PPPoE diferente. Por lo general o me conecta a IPv4 o se queda pensando y acabó reiniciando router para que carge el por almenos en IPv4. No se qué más tocarle para que haga la carga, ya que en principio sí conecta con PPPoE a servidores debería de asignarle la IP…

Alguien con un router similar o algo de idea que pueda darme algo de luz. Gracias

🗨️ 1
satitsu

Siguiendo el último mensaje que hay, en el que aparecen imágenes (y haciendo solo la parte de las imágenes), de un tal DiddlyDoo, yo consigo que haya IPv6 tanto en la WAN como en la LAN, lo que no he conseguido todavía es que la "pase" a los clientes, vamos que el router tiene en todas sus interfaces, pero los dispositivos no tienen.

community.ui.com/questions/IPv6-EdgeRout…178e80d9b8db

Nota: Esto, al tener varias VLAN, lo tienes que hacer sobre la VLAN 6, la de internet, por lo que has de efectuarlo dentro de "interfaces", "eth0", "vif" y "6".

jcomas

Tengo O2 y hoy me han activado la beta de IPv6. No he notado ningún problema de momento. Tengo ONT separada del router. Utilizo router Asus y sólo tuve que activar IPv6 nativo en la configuración de este.

raleo

He recibido esta mañana el correo indicando que lo tengo activo, pero no he conseguido nada

Lo he intentado con Ubiquiti Nano G + Netgear xr500.

He probado a tocar todas las opciones

ipv6 xr500
🗨️ 4
jcomas

Mira si ves algo en el log de tu dispositivo que te dé más información sobre lo que puede estar pasando.

🗨️ 1
raleo

El log solo me tira las peticiones de DHCP de IPv4 de WAN y LAN.

Y un montón de ataques de bot escaneando

Pemobil

¿El xr500 soporta el DHCPv6-PD? No lo encuentro mencionado en ningún sitio.

raleo

Me contesto a mi mismo

He puesto el router original, con valores de fábrica, y tampoco tango IPv6, sigo con la IPv6 de antes de la beta. Les he contestado al correo en el indicaban que lo tenía activo.

ipv6 askey
Sergiio
1

Alguien me confirma el Prefix Delegation Size que le ha funcionado? Porque en 56 no me funciona

🗨️ 3
Austrapede

A mi me entregan un /64. Sabes cómo poner IPv6 local fija a un dispositivo? Como la IPv4 192.168.1.xxx pero con IPv6, no encuentro la manera. Merci.

🗨️ 2
pepejil

No puedes hacer eso. Por lo que tengo entendido, Movistar no asigna IPv6 estática.

GaMeR1

Si es para acceder internamente (donde no necesitas saber tu IP pública) ¿Es posible que puedas usar el link-local? sapalomera.cat/moodlecf/RS/3/course/modu…7.4.2.2.html

La IP de un dispositivo entiendo que tiene que ser: fe80::[mac, poniendo en meo los dígitos ff:fe]

Es decir, si tu dispositivo tiene la mac AA:BB:CC:DD:EE:FF entonces el link local sería fe80::AABB:CCff: feDD:EEFF

Desde fuera supongo que la IP es la misma pero cambiando el "fe80::" por tu IP asignada.

Al menos si está creada con el formato ese que pone el link, el EUI-64, ue coincide con una IP local que tengo yo en mis dispositivos (pero no tengo aun lo de IPv6 para probarlo, simplemente veo que mis cacharros tienen esa IP puesta desde siempre)

Edit: Aquí veo que comentan las direcciones ULA superuser.com/questions/1735590/does-ipv…-1-5-in-ipv4 y también comentan las link-local (que no tienen enrutado)

KirO
1

Me estaba volviendo loco porque no fundionaba… culpa de los wifi Ubiquiti UniFi :S

Con la wifi del router y vía cable funciona correctamente. Nada que reseñar por el momento.

🗨️ 2
superka

que hardware tienes?

🗨️ 1
KirO

Tengo el HGU, pero también un par de puntos de acceso wifi de Ubiquiti.

Sergiio

Mirando en los logs del router:

Mar 6 20:30:07 UDMPRO daemon.warn dnsmasq-DHCP[11389]: no address range available for DHCPv6 request via br0

¿Debería tocar algo en la ONT Huawei? ¿Levantar el TR-069?

racsom24

Otro activo por aquí. Funcionando todo correctamente y sin tener que realizar nada.

Darkcom

Después de muchos intentos he puesto el HGU. lo he dejado actualizar… y tampoco me agarra la IPv6, por lo que imagino que debe de ser algún error en la carga o algo similar, ya que ni con su equipo chuta…

quetzal

En mi caso el HGU si pilla IPv6, es más desde él puedo hacer ping a una IPv6, pero los equipos de la red no pillan IPv6 de ninguna manera, configure como configure en el apartado de "IPv6 LAN Setup"

imagen

Prueba de ping desde la interfaz del HGU:

imagen
🗨️ 1
Rubén Robles

No será problema del DHCPv6? Yo en mi HGU de Microstar es al revés, el direccionamiento externo ni me funciona pero internamente si me esta proporcionando IPv6 el router

ifconfig_ipv6_hgu

La única config que consigo encontrar en la chapuza (ejem, digoo en el router HGU) es desde la "UI básica" (la capa de Movistar vamos), desde la avanzada ni idea de donde se pueda encontrar pero indagando ni conseguí encontrar NADA relacionado a IPv6

ipv6_hgu_dhcpv6
Ahriman

Otro de O2 por aquí con IPv6 funcionando, pero hay que ver que muchas webs no lo soportan y se conectan por IPv4, como esta xD

🗨️ 4
kalaikOS

Yo diría que si lo tienes activo, las webs y servicios web estilo Google (todos los de Android), Microsoft Office online, Zoom, Teams, etc. sí que lo soportan con lo cual ahora todos los servicios de las tecnológicas grandes al menos (Amazon, Google, Apple, Microsoft) te estarás conectando con IPv6 a todas ellas.

🗨️ 3
Leonés R

Puesto que Epic Games tiene servidores en Amazon Web Services para Europa, quizás funcionarán con IPv6, tengo curiosidad por saber si aunque sean cosa de unos milisegundos, habrá diferencias de latencia entre conectarse por IPv6 o IPv4. Tengo entendido que en teoría, muy en teoría, es que sí se rebajan algo las latencias conectándose por IPv6 a servidores de los grandes.

¿Alguien podría hacer unas pruebas de ping comparando la conexión primero con IPv4 y luego con IPv6 a la dirección: "qosping-aws-eu-west-3.ol.epicgames.com" y decir desde qué localización hace las pruebas? Gracias.

🗨️ 2
lhacc

qosping-aws-eu-west-3.ol.epicgames.com no tiene registros AAAA

🗨️ 1
kalaikOS
dr8113

Yo me he registrado ayer, viendo que ya se lo habían activado a bastante gente en este foro y no había tenido problemas. Pues intento entrar a la página de betas de Movistar y desde ayer de noche no me deja acceder. En Windows me sale el mensaje de chrome de que revise si tengo un proxy o el antivirus. Y desde el iPhone me pone que no me puede mostrar la página porque no tiene una conexión segura con el servidor.

Tanto en el iPhone como en Windows he borrado las cookies y la cahé del navegador, también he reiniciado el router y reiniciado el móvil.

Soy cliente de Movistar tanto en línea fija como línea móvil.

¿Alguna idea de a qué se puede deber?

🗨️ 3
Austrapede

A mi me pasa lo mismo, desde que activaron las IPv6, no se puede acceder a la zonabeta, desde el trabajo con Adamo tampoco se puede acceder, algo les ha pasado…

🗨️ 2
dr8113

Okey, me tranquiliza saber que no me pasa sólo a mí. Esperemos que lo arreglen. No obstante, les he escrito por Twitter a ver que me cuentan… Gracias @Austrapede

🗨️ 1
eth0

No tiene que ver con IPv6, no os preocupéis. El foro de comunidad de ZonaBeta es un desastre, y se rompe cada dos por tres. Estoy desde una conexión MásMóvil, y también es imposible acceder.

Rubén Robles

El lunes a las 2PM me enviaron el correo los de zonabeta, aun sigo esperando tener IPv6, no la tengo en ningun dispositivo. No se si es problema de estos routers tan gigantones de Microstar que me dió O2, pero reinicié y aun nada…

Hasta configuré DNSv6 (las de Google) aunque parece no tomar estas del DHCP de la config avanzada… solo las de la capa de Movistar del router. Alguno ya consiguió hacer funcionar IPv6? Supuestamente iba a ser algo transparente y me parece a mi que no…

🗨️ 3
Pemobil

Por algo se llama "beta pública de IPv6". Justamente para encontrar los problemas antes de intentar darle IPv6 a todo el mundo y tener miles de casos con problemas.

Les habrás informado que no tienes IPv6, ¿no?

🗨️ 2
Rubén Robles

Si, les envié un correo esta mañana ya que la web de Zonabeta (en especial la parte Comunidad) anda fatal e inaccesible

Rubén Robles
1

Copio la contestación del email aqui para los que anden preguntandose lo mismo que yo (repito, los que usen routers proveidos por Movistar, O2 y no se si Digi…, los HGU vaya):

Hola,

A lo largo de ayer y hoy hemos recibido varios correos sobre dudas, consultas, configuraciones y también indicando que no funciona IPv6. Estamos tratando cada consulta de forma individualizada, así que nos pondremos en contacto con todos vosotros para responder las dudas y hacer que funcione IPv6 en caso de no estar haciéndolo.

Esta mañana nos han indicado que la plataforma de Zona Beta está siendo actualizada, así que esto complica el que podamos ayudarnos entre todos. Por ejemplo, estamos recibiendo muchas consultas sobre configuración equipamiento Mikrotik, que si bien no damos soporte ni tenemos configuraciones que podamos facilitaros, intentamos ayudar, y el foro sería muy útil para ello.

Hemos recibido varias consultas que hemos intentado agrupar en este correo, dado que varias personas las han realizado:

La beta se activó ayer a medio día aproximadamente, tenemos correos de antes, por lo que puede que ya esté funcionando IPv6 correctamente.

Hemos recibido varias consultas sobre el direccionamiento utilizado y su compatibilidad con IPv4. El direccionamiento IPv6 es adicional a IPv4, por lo que el router sigue recibiendo el direccionamiento IPv4 como lo ha hecho anteriormente y además recibirá direccionamiento IPv6. El direccionamiento IPv6 se utilizará para comunicaciones donde el destino en Internet tenga también soporte de IPv6, en caso contrario se seguirá utilizando automáticamente IPv4. Por lo tanto, una vez que funcione IPv6 no se debe desactivar IPv4 de los equipos, dado que no todos los destinos funcionan con IPv6. En caso de tener dispositivos que solo soportan IPv4, seguirán funcionando como lo hacían hasta ahora. Por favor, aunque viene activado por defecto, comprobad que los dispositivos (PC, tablets, etc.) que tienen activado IPv6.

La red asigna al dispositivo HGU dos prefijos de IPv6. El primero de los prefijos IPv6 es asignado por PPP y consiste en un /64 que se utiliza en el interface WAN (empieza por 2a02:9003: ). Posteriormente se asigna un prefijo /56 mediante DHCPv6 para Prefix Delegation (PD). El de prefijo PD comienza por 2a02:91xx: y es el que se utilizará en los dispositivos. Por defecto, el HGU utiliza para la LAN el primer prefijo /64 del /56 delegado. Si se está utilizando un router propio, si bien cada dispositivo se configura de una forma diferente, es importante tener en cuenta que el prefijo /56 debe ser utilizado para asignarse al resto de equipos de la red, por lo que el router tendrá que ser cliente de DHCPv6 para recibir el prefijo /56 y también servidor DHCPv6 para asignar el direccionamiento a los dispositivos. Normalmente se usa un /64 para asignar a cada LAN.

Hemos detectado que algunos modelos de HGU, aunque trabajan correctamente, no muestran el direccionamiento de forma correcta, o no lo hacen en la página del interface básico y lo hacen en la de avanzado.

Si en el formulario se indicó un modelo de equipamiento y se está utilizando otro, no es un problema. Algunos participantes de la beta han encontrado problemas con sus routers propios, luego han probado con el HGU original y han podido comprobar que la línea funciona correctamente, pudiendo ayudarles a configurar su equipamiento. Recomendamos es que utilicéis la última versión del firmware de las HGU.

Si tu consulta ya está resuelta o con esta información has podido resolverla, envíanos un correo. En caso contrario nos pondremos en contacto en breve.

Muchas gracias por participar en la beta!

Un saludo.

Equipo de Beta IPv6

jmaguiar70

yo tampoco lo tengo activado puesto que en las web de test IPv6 no pasa la prueba. Recibí el correo que me lo activaban el lunes, pero nada. Tengo el Router WiFi 6

ipv6 test
🗨️ 3
Austrapede

Prueba aquí test-ipv6.com la web que has puesto me falla a mi tambien, pero si tengo v6

🗨️ 2
Jav9i

A mi con Digi si que me la pilla, a saber en que se diferencia en el caso de Movistar

Rubén Robles

Ningún tests va, ya he probado yo con todos los disponibles en Internet, es problema del lado del ISP ya que ningún dispositivo me muestra IPv6 como IP pública cuando debería cambiar, después de todo creo que Movistar en este caso esta usando dual IP y no ipv6to4 o cosas así

jmaguiar70

He probado en las dos web y no me sale activa

Screenshot_20230307_182035_Edge
Hay 1 páginas posteriores con más temas