BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

acestream

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
WiLZy

Será que apenas hay clientes en el servidor al que te has conectado, o todo lo contrario, hay demasiada demanda y no llegas a conectar a suficientes clientes, suele pasar, al igual que en Sopcast.

BocaDePez
BocaDePez

A mi no es que me funcione mal, es que simplemente me dura media hora +/- desde que enciendo el Hitron y luego cae el buffer al 0% y adiós muy buenas (hay peers a punta pala pero no hay buffer ni tráfico). Llevo meses intentando solucionarlo pero ya no sé si es un problema del suministro de R, de la kk del Hitron o de todo junto. Me gustaría saber si existe alguien a quien le funcione perfectamente este programa con este router.... Agradecería opiniones.

🗨️ 2
WiLZy

A mi cuando se me ha cortado he abierto algún otro enlace de Acestream guiri -que suelen tener conexiones superiores a las nuestras- y carga en cuestión de segundos, y el enlace Typical Spanish... 0%.

🗨️ 1
BocaDePez
BocaDePez

Ok, gracias por tu respuesta. Entonces deduzco que a ti te funciona siempre bien el acestream mediante un Hitron, ¿no? (sólo sería cuestión de determinados enlaces). A mi no es cuestión de enlaces para nada, mientras aguanta (sólo un rato tras encender el router) va bien con cualquiera pero cuando se peta y cae da igual el enlace que no carga con ninguno. Sin embargo el sopcast tira como un cañón permanentemente