Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 35 respuestas
  • Cerrado

    Acerca de los que dicen que con el USR9003 va mal (incluidos Arsys S.L.)

    Pienso que lo que comentan los señores de Arsys, que el Router US Robotics 9003 es el causante de todos nuestros problemas (o la mayoria) como estoy leyendo ultimamente, al autentificarse, etc.. Me parece que a quien le hayan comentado eso, es simplemente por callarle la boca durante unos dias.

    Puede que alguno haya salido cascado o algo asi, pero la conexion (y la he probado durante el tiempo que llevo contratado) funciona exactamente igual con:
    Router US Robotics 9003
    Router 3Com 812
    modem USB 3Com (Vampiro)
    con diferentes S.O.:
    Linux RedHat 9
    Windows 98
    Windows 2000
    Windows XP
    (si alguien me dejase un MacOs :D~~~~~ )
    y las estadisticas, problemas de conexion, etc... van por igual en todas los aparatos y Sistemas operativos.

    Asi que no nos vendan la moto.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Otra cosa que me está pasando estos ultimos dias es que en la…

      Otra cosa que me está pasando estos ultimos dias es que en la config del firewall -> Port Range Mapping, no me cambia, como hacía antes, la IP pública de los puertos que tengo redireccionados y los tengo que cambiar a mano cada vez que se me asigna una nueva IP. A alguine mas le está pasando ?

      • Cerrado

        BocaDePez BocaDePez
        6

        usr9003 tengo abirtos los puertos del overnet y cada vez que…

        usr9003 tengo abirtos los puertos del overnet y cada vez que reinicio el router tengo que borrar los puertos en port mapping y añadirlos otravez, ya que como no se actualiza sola en el overnet pone firewalled(que viene a ser el lowid del emule)

      • Cerrado

        6

        Buenas Ahora, por ejemplo, si via web >tools > Save and…

        Buenas
        Ahora, por ejemplo, si via web >tools > Save and Restart:
        le das al boton "Restart" (Sin darle al Save) ¿ Te pone bien la IP en Port Mapping del NAT ?

        Aprovecho, para hacerte una pregunta sobre 9k3...
        ¿ Es posible que el programa deje de actuar, en caso de que
        tener el salvapantallas activado ? Lo digo porque en el archivo log dejan de haber entradas.
        Creo que tambien pasa al hacer un cambio de usuario (XP Prof) sin cerrar la sesion del anterior que tiene el 9k3 en marcha ?

        Saludos
        MMT

      • Cerrado

        Mi ip del nat corresponde con la pública, es decir, se…

        Mi ip del nat corresponde con la pública, es decir, se actualiza correctamente.

        He observado que si desactivo el NAT no puedo navegar por ninguna web, no sé si será normal en este router (el USR9003). Tambien me ha llamado la atención que cada vez que quiero visitar una página web que no puedo ver con Arsys, el firewall del router me detecta una conexión con "protocolo 17" que en teoría permite pasar pero que no transmite datos. Todas demás son "protocolo 6". No sé qué identifica este router como protocolo 6 y 17 y si tendrá algo que ver con que no se puedan ver las páginas que lo usan.

        • Cerrado

          6

          Y habeis leido lo que les contestan hoy a la gente que llama.…

          Y habeis leido lo que les contestan hoy a la gente que llama.
          Ayer (que hable yo con ellos), decian que estaban esperando una decision de arriba.
          Y hoy un compañero que dice que ha llamado, dicen que si incompatibilidades, etc, vamos que deduzco que como no lo encuentren de casualidad o les cueste mucho mas el remedio que el router estamos esperando hasta que tengamos barba.

          Saludos.

      • Cerrado

        6

        acabo de comprobarlo y es verdad que la ip no corresponde con…

        acabo de comprobarlo y es verdad que la ip no corresponde con la que estoy conectado.
        Asi que me pasa a mi tambien.
        Firmware original , osease el que venia de fabrica.

        Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Anda! eso si que es nuevo, un firmware de un router para xp?.…

        Anda! eso si que es nuevo, un firmware de un router para xp?. ¿No me digas que el router utiliza xp como OS?. ¿O es un firmware del router que solo funciona con xp?. ¡Pero que raro!. Nada, mentiras como casi todo lo que viene de esta gente. Echar tinta a ver si consiguen escaparse por algún lado.

    • Cerrado

      [Editado 16/03/04 22:31]

      6

      Algo hay cuando de 50 que les funciona bien la linea, solo…

      Algo hay cuando de 50 que les funciona bien la linea, solo (creo recordar, si no me equivoco), hay uno que tiene un usr 9003. los demas la mayoria el thomson, e includo algun modem usr 9000, y algun otro.
      Y a todos los que nos funciona mal, la mayoria que lo hemos posteado tenemos un usr 9003, y algun otro.
      Pero claro si lo habeis probado con mas de un aparato.
      Yo ya la pierdo, ya no me caliento mas el coco.
      El Router por si solo no sera, pero algo pasa, y no lo arreglan,
      A mi me da igual lo que sea, quiero que lo arreglen ya, y si me tienen que cambiar el router para que funcione que lo hagan, Solo quiero mi conexion.

      Saludos.

      P.D. otro dia mas y nada, no contestan ni nada esto ya se pasa de la raya hace tiempo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola para mi el problema es del router us robotic y os digo…

        Hola para mi el problema es del router us robotic y os digo porque:
        La semana pasada me vino un tecnico de telefonica a mirar la linea, entonces me dijo que el problema estaba en el router, despues de una semana me ha llegado hoy el thomson speedtouch 510.
        Entonces cuando ha venido el mensajero con el router se le ha pasado llevarse el robotic y he provado los dos, entonces con el us robotic aparte de tener que entrar con pap no podia entrar en las paginas que tenias https..... se cortaba y demas cosas digamos raras.
        Luego he provado el thomson y ni un solo fallo totalmente perfecto, llevo 4 horas sin interrupcciones y navegacion muy buena, entro en cualquier pagina y bueno... funciona todo perfecto.
        En conclusion creo que el us robotic tiene la culpa de las desconexiones y de no poder entrar en algunas paginas.
        lo que pasa ahora es que no se que voy a hacer con los dos router.... llamare a arsys para que vengan a por el robotic.
        Particularmente a mi arsys se ha portado muy bien, puesto que no han preguntado nada, simplemente me han traido el router, solo con decirselo en tecnico de telefonica, la conexion es buena y la velocidad excelente, espero que esto funcione siempre asi, saludos.

            • Cerrado

              [Editado 18/03/04 17:12]

              6
              La risa floja vamos. Es que del router no puede ser, (que…

              La risa floja vamos.
              Es que del router no puede ser, (que todos no se pueden haber jodido).
              Lo que pasa que si es alguna incompatibilidad de este con sus equipos, que para el caso de no tener linea es lo mismo.
              Asi que sea lo que sea con el usr 9003 no funcionamos ni a tiros.

              Y no hace falta que defiendas tu version, solo hay que pasarse por el post de a quien le va MAL, y leer (que te da la razon).

              Saludos.

              EDITO ostias, he releido tu post y lo mismo se rie de tu buena fe con Arsys, por lo de los dos routers, la verdad que la compañia esta es la ostia, ¿no te lo ha reclamado?.
              Coño si no lo quieres mandamelo que cambio los dos usr, (el tuyo y el mio), por un Thomson. ajjaaja.

              • Cerrado

                BocaDePez BocaDePez
                6
                Pues eso, que vendran a por el.... asique mejor que se lo…

                Pues eso, que vendran a por el.... asique mejor que se lo lleven porque es una patata ejeje. saludos a todos y de verdad suerte, espero que todo se arregle para todos.

                • Cerrado

                  6
                  Seguro que se debe a que te cojieron el telefono al principio…

                  Seguro que se debe a que te cojieron el telefono al principio del problema y accedieron al cambio, pero al darse cuenta que eramos muchos dieron el corte,
                  Una cosa con el Thomson tienes problemas de puertos, se te borran al reiniciarlo?.
                  Y bajo tu opinion, cual es mas facil de configurar?.
                  y a ver si deciden ya algo leches.

                  Saludos.

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Hola! yo soy otro, no al que le estabas preguntando. El…

                    Hola!
                    yo soy otro, no al que le estabas preguntando.
                    El Thompson va que te cagas (lo pedi porque tenia pensado instalar linux).
                    Los puertos y todo eso tardan un poquillo a abrirse al encender el aparato, 1 o 2 minutos.
                    La configuracion es bien sencilla, metes el CD lo instalas y ya esta.
                    Pa abrir puertos, metes el cd le das al panel de puertos y ahi eliges en una lista (que son los programas mas utilizados) y el mismo abre los puertos.

                    Saludos.

                    • Cerrado

                      6
                      No si sabia que el Thomson es facil de configurar. Se lo…

                      No si sabia que el Thomson es facil de configurar.
                      Se lo preguntaba porque el habia utilizado los dos.
                      Y habia escuchado que alguien habia tenido problemas con los puertos, pero vamos mas bien por preguntar algo puesto que me parece a mi que lo del cambio esta muy duro.

                      Gracias y saludos.

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Por mi parte tengo que decir que el thomson es mucho mas…

                        Por mi parte tengo que decir que el thomson es mucho mas sencillo de configurar que el robotic, puesto que arsys en su cd del thomson te trae una aplicacion con los programas mas usados( emule, messenger etc) para habrirlos, tarda un momento de nada.
                        De momento no he tenido que volver a habrirlos.... no se ha colgado desde entonces, pero he actualizado la version del firmware y he subido al router el template de arsys como pone kosovito en la cabezera y la verdad..... de perlas, velocidad bueno.... ping aceptable y buenas descargas.
                        Sin embargo con el robotic, tienes que configurar tu los puertos... no es que sea muy dificil..... pero es digamos entretenido, ademas de que se quedaba como muerto y sin saber porque.... se cerraban de nuevo, ademas en cunto tenias un corte el robotic se quedaba en negocianati..... hasta que llegabas tu y lo reseteabas, con la consiguiente perdida de datos en los puertos.
                        En Resumen el thomson es una maravilla comparado con el robotic..... eje aqui tengo el robotic todavia.... esperando que venga seur a por el.
                        Si podeis...... que os cambien el router, es lo mejor que os puede pasar, saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si el router USR 9003 me estuvo funcionando bien 3 semanas…

      Si el router USR 9003 me estuvo funcionando bien 3 semanas ¿por qué me dejo de funcionar cuando Arsys empezó a hacer cambios en su red?
      El problema es clarametne de como está gestionando Arsys su red, no del router USR 9003 que me funcionó perfectamente. Ellos están metiendo el gambazo en algo y no son capaces de solucionarlo desde hace 16 días que llevo sin conexión.
      ¡Arsys, devuélvenos el dinero YA!

    • Cerrado

      Probe y configure un 3com 812 y nada de nada. Esto fue a los…

      Probe y configure un 3com 812 y nada de nada. Esto fue a los dos días de quedarme cortado (el lunes 01/03/04). No dudo que el cacharro sea una mierda, pero no creo que sea la única cuestión.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola buenas. Por si os sirve de algo, os diré que yo fui un…

        Hola buenas.

        Por si os sirve de algo, os diré que yo fui un sufrido usuario como vosotros del usrobotics 9003, cierto es que a veces funcionaba, pero tarde o temprano se bloqueaba, hasta que llego la fatidica semana que ya no funcionaba nada de nada.

        Oriente las reclamaciones contra el servicio de arsys y contra su router.

        Acabaron mandandome el thompson spedtouch 510 desde entonces esto es una maravilla, velocidades buenas y constantes, claro que tb ha coincidido con las reparaciones, arreglos, o parches que hayan echo pero, con este router la conexión nunca se bloquea ni da ningún problema.

        En resumen, yo no digo que toda la culpa la tenga el router, pero a la vista de lo que me ha pasado, en mi caso al menos, si que tenía una gran parte de culpa.

        Animo y pedir que os cambien el router, es un consejo.

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Leed esto: http://www.bandaancha.st/foros.php?temid=216068 He…

          Leed esto:
          http://www.bandaancha.st/foros.php?temid=216068

          He cambiado por un Router conceptronic y los problemas son los mismos (salvo los cuelgues, que no es poco)

          Conclusión: CULPA DE ARSYS. HABER CUÁNDO LO SOLUCIONAN.

    • Cerrado

      Consigo conectarme con el USR, me asignan IP, y despues nada…

      Consigo conectarme con el USR, me asignan IP, y despues nada de nada.

      No hay conexión con el exterior, no encuentra la puerta de enlace.

      Sin embargo con mi anterior router, todo OK, navego bien, velocidad de subida y bajada constante, no hay problemas de webs que no se ven

      Por lo tanto, al menos en mi caso, la culpa es del router (¿se habrá cascao?, ¿lo habran cascao?)

    • Cerrado

      [Editado 15/03/04 22:00]

      6

      Yo no creo que el router este mal. Lo que puede ser, es que…

      Yo no creo que el router este mal.
      Lo que puede ser, es que cuando dos aparatos conectan, por separado lo hicieran bien, y entre ellos no tire del todo.
      Los aparatos son por un lado nuestro router, y por otro los del isp.
      Ojo ! que nadie me diga nada, que de antemano digo que no lo afirmo, (puesto que no soy un entendido), solo es un pensamiento plasmado en este post.
      Raro?, la verdad que si es raro, puesto que hay gente que dice que al cambiarlo le funciona todo bien y gente que dice que no.
      Y ademas casi todos los que estamos mal, como dice Swans, o la mayoria de nosotros tenemos el us ¿casualidad?, no se pero raro si que es un rato.

      Saludos.

      PD a ver si aumenta el post de funcionamiento ok y vemos que le funciona TODO correctamente a gente con el usr 9003.
      Y quedara claro que el router no tiene nada que ver.

      Antes de detective, lo que quiero es que sea lo que sea (la influencia de la luna, el sol, las ondas, los meteoritos etc,etc), me funcione todo YAAAAAAA.

    • Cerrado

      [Editado 15/03/04 21:37]

      Y la verdad es q por vagueza teniendo el 3com 812 en casa…

      Y la verdad es q por vagueza teniendo el 3com 812 en casa cuando me llegó el USrobotics (router 2rj i un USB)lo utilicé durante un mes (y teniendo 2 ordenadores i una ps2 a conectar no lo tenia muy bien -por no utilizar el USB)

      Pero cuando empezó a caer la conexión el router se jodia del todo, se tenia q reiniciar sino no se podia ni entrar a la güeb de configuración interna del router.

      Primero pensé que el problema era del USROBOTICS hasta en la propia güeb de USrobotics decian q el router se bloqueava si la transferencia era maxima y no sé que. Pero al conectar el 3com se colgaba la conexión igualmente pero el mismo se reconectaba sin tenia que hacer un reset (y el 3com no tiene botón o sea q se tiene q desconectar de la corriente y es más molesto -si soy muy vago ) ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      No lo pruebes, déjalo 3 o 4 dias y acabaras hasta los pitos…

      No lo pruebes, déjalo 3 o 4 dias y acabaras hasta los pitos de cuelgues, semicuelgues, resets , cambios de firm y lo que te podria contar. Cuando me canso pongo un modem adsl viejo, y a rular sin parar.

    • Cerrado

      No debe ser así cuando todos los que hemos posteado en el…

      No debe ser así cuando todos los que hemos posteado en el panel de MAL usamos USR9003 (menos uno un 3Com) y todos los que han posteado en el panel de BIEN usan el Thomson (menos uno con un prestige). Sospechoso.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo he posteado en el panel mal y NO uso el Us robotics, aun…

        Yo he posteado en el panel mal y NO uso el Us robotics, aun teniendo todos los problemas que teneis los demas.

        Por lo demas estoy de acuerdo a que no es una cuestión de router, porque yo tambien lo he probado con 2 o 3 y no me va con ninguno.

          • Cerrado

            BocaDePez BocaDePez
            6
            Un comtrend ct-500, que NUNCA me ha dado ningun problema, y…

            Un comtrend ct-500, que NUNCA me ha dado ningun problema, y lo he tenido con eresmas, wanadoo, telefonica, y ahora arsystafa.

            Ademas acabo de comprar para un colega un d-link 604+ wireless, y claro, lo he probado con arsys, y me pasa o mismo

            • Cerrado

              Pues entonces o es que sólo va con el SpeedTouch o es que…

              Pues entonces o es que sólo va con el SpeedTouch o es que realmente el router no tiene nada que ver. Como sólo funcione con el SpeedTouch y pocos más lo llevamos claro para cuando queramos usar un router propio, como por ejemplo para que integre wireless.

    • Cerrado

      6

      He probado con un USR9003 de arsys y esta todo el rato…

      He probado con un USR9003 de arsys y esta todo el rato Negotiating..... Pongo un Thomson 510 de arsys.... y todo ok!!! funcionando como una bala!!!!

      saludetes!!!