Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Aceeso Router Home Station

Bitronic

Buenas noches a todos.

Os comento un problema que he tenido con los tecnicos de Movistar.

El pasado martes tuve un corte del servicio de internet por unos 15 minutos, al cabo del tiempo se resolvio el problema. Me llamo la atencion lo lento que iba, por lo que me decidi a realizar un test de velocidad en varaias paginas, entre ellas la de bandaancha.eu, y la velocidad bajo a unos 5.5 Mhz de bajada, en lugar de los 10 Mhz contratados. Normalmente me llegan alrededor de 8.8Mhz.

El caso es que entre en la pagina del router a traves de http:\\192.168.1.1\main.html, y vi que la velocidad de sincronización del router bajo de los 16.240 aproximadamente, a solo 5.500Mhz, por lo que llame a Movistar para abrir una incidencia.

En la mañana del miercoles, antes de irme a trabajar, volvi a comprobar valores, y vi que la velocidad de sincronizacion habia subido hasta los 14.256Mhz, por loq ue pense que la averia ya estaba solucionada. A media mañana me llamo mi mujer, comentando que se habian presentado dos tecnicos de Movistar, para revisar la linea, por lo que di mi permiso para que realizaran su trabajo. estuvieron desde las 11:30, hasta las 17:15 aproximadamente. Su trabajo consisitio en ir probando las diferentes rosetas, cambiarme el router y dfejarme sin conexion interna todas las rosetas del piso, a excepcion de la que esta conectado el router. La explicacion, es que la linea comprobada en el armario de la calle, esta bine; hasta el PTR esta bien; en las rosetas del piso (cocina, comedor y habitacion) la linea presenta ruido, y por eso que el router se cae, y deja de sincronizar. Reparar la linea interna de casa por movistar son 80€ por tramo + desplazamientos, o sea una pasta que no puedo afrontar.

Despues de todo esto, y viendo que en los test de velocidad he bajado de los 8.813 Mhz hasta los 8.400Mhz, he intentado entrar en el router, pero la pagina anteriormetne citada, http:\\192.168.1.1\main.html, me lleva hasta la pagina de netrada de usuario y pasword, donde se introduce 1234 en ambas casillas, y deberia entrar, pero no me deja, dando como respuesta el navegador que la pagina no existe. Buscando por los foros, encontre otra forma a traves de la direccion http:\\192.168.1.1:8000, y me lleva a la misma pagina, donde introduzco los datos, y si que me deja acceder, pero con una apariencia bastante diferente.

Os coloco mis datos y a ver que me podeis decir al respecto, porque estoy por llamar a Movistar, para que averiguen donde se pierde mi medio mega que me han quitado;

Line StateUp
ModulationADSL2+
Annex ModeAnnexA
DownstreamUpstream
Data Rate9999799
Maximum Attainable Data Rate(ATTNDR)18120872
Interleaver Depth648
Line Attenuation(LATN)26.015.2
Signal Attenuation(SATN)
Signal-to-Noise Ratio Margin(SNRM)16.918.0
Actual Aggregate Transmit Power(ACATP)1912
Near EndFar End
LOS Failure
LOF Failure
LPR Failure
NCD Failure
LCD Failure
CRC00
RS Correction
Forward Error Correction Seconds(FECS-L)
Errored Second(ES-L)
Serverely Errored Seconds(SES-L)
Loss of Signal Seconds(LOSS-L)
Unavailable Seconds(UAS-L)
HEC Error00

Saludos, y perdonar el ladrillazo

vukits
DownstreamUpstream
Data Rate9999799

Te llegan los 10M completos

Ahora bien.. ¿Qué sistema operativo usas?

🗨️ 3
Bitronic

Buenos dias Vukits

Utilizo el W7 Porfessional version 32 bits

Saludos

Te adjunto el nuevo test que acabo de realiza para que lo compares con el de la firma, y observaras que no es tan estable

testvelocidad.eu/banner/201301/2hj5u-6we.jpg

Saludos

🗨️ 2
vukits

Antes de nada, si tienes antivirus Avast , ten en cuenta de que limita tu ancho de banda..

Por otro lado.. Más te vale estar conectandote por cable para hacer esos tests..

🗨️ 1
Bitronic

Muchas gracias por la informacion.

El router esta a menos de 1 metro del ordenador, pero no obstante, intentare hacer la prueba con cable, y te pegare los resultados.

Saludos

BocaDePez
BocaDePez

esos valores son correctos. haz el test con diferentes ordenadores.