Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
271 lecturas y 8 respuestas
  • Cerrado

    [Editado]

    Access.log (servidor apache)

    Buenas... vereis, tengo en marcha un servidor de apache, y revisando el informe de acesos, veo que aparecen cosas como esta, que no entiendo porque, si yo no tengo nada de eso en mi carpeta de htdocs.

    81.171.96.* - - [30/Jan/2007:12:08:31 +0100] "GET /thisdoesnotexistahaha.php HTTP/1.1" 404 223
    81.171.96.* - - [30/Jan/2007:12:08:31 +0100] "GET /cmd.php HTTP/1.1" 404 205
    81.171.96.* - - [30/Jan/2007:12:08:31 +0100] "GET /cacti/cmd.php HTTP/1.1" 404 211
    81.171.96.* - - [30/Jan/2007:12:08:31 +0100] "GET /portal/cacti/cmd.php HTTP/1.1" 404 218
    81.171.96.* - - [30/Jan/2007:12:08:32 +0100] "GET /portal/cmd.php HTTP/1.1" 404 212
    81.171.96.* - - [30/Jan/2007:12:08:32 +0100] "GET /stats/cmd.php HTTP/1.1" 404 211

    o esto otro:

    208.131.175.* - - [01/Feb/2007:00:48:54 +0100] "GET // HTTP/1.1" 200 7785
    208.131.175.* - - [01/Feb/2007:00:48:55 +0100] "GET /horde/ HTTP/1.1" 404 204
    208.131.175.* - - [01/Feb/2007:00:48:57 +0100] "GET /horde2/ HTTP/1.1" 404 205
    208.131.175.* - - [01/Feb/2007:00:48:58 +0100] "GET /horde3/ HTTP/1.1" 404 205
    208.131.175.* - - [01/Feb/2007:00:48:59 +0100] "GET /horde-3.0.9/ HTTP/1.1" 404 210
    208.131.175.* - - [01/Feb/2007:00:49:03 +0100] "GET /horde/imp/ HTTP/1.1" 404 208
    208.131.175.* - - [01/Feb/2007:00:49:08 +0100] "GET /people/horde/ HTTP/1.1" 404 211
    208.131.175.* - - [01/Feb/2007:00:49:09 +0100] "GET /webmail/ HTTP/1.1" 404 206
    208.131.175.* - - [01/Feb/2007:00:49:11 +0100] "GET /imp/ HTTP/1.1" 404 202
    208.131.175.* - - [01/Feb/2007:00:49:15 +0100] "GET /webmail_horde/ HTTP/1.1" 404 212
    208.131.175.* - - [01/Feb/2007:00:49:16 +0100] "GET /netmail/horde/ HTTP/1.1" 404 212
    208.131.175.* - - [01/Feb/2007:00:49:17 +0100] "GET /dictionary/horde HTTP/1.1" 404 214
    208.131.175.* - - [01/Feb/2007:00:49:19 +0100] "GET /temp/horde/ HTTP/1.1" 404 209
    208.131.175.* - - [01/Feb/2007:00:49:20 +0100] "GET /category/horde/ HTTP/1.1" 404 213
    208.131.175.* - - [01/Feb/2007:00:49:21 +0100] "GET /pub/horde/ HTTP/1.1" 404 208
    208.131.175.* - - [01/Feb/2007:00:49:22 +0100] "GET /horde-webmail/ HTTP/1.1" 404 212
    208.131.175.* - - [01/Feb/2007:00:49:22 +0100] "GET /projects/horde-vacation/ HTTP/1.1" 404 222
    208.131.175.* - - [01/Feb/2007:00:49:23 +0100] "GET /tag/horde HTTP/1.1" 404 207
    208.131.175.* - - [01/Feb/2007:00:49:24 +0100] "GET /www_root/ HTTP/1.1" 404 207
    208.131.175.* - - [01/Feb/2007:00:49:25 +0100] "GET /horde/chasque/ HTTP/1.1" 404 212
    208.131.175.* - - [01/Feb/2007:00:49:27 +0100] "GET /horde/util/ HTTP/1.1" 404 209
    208.131.175.* - - [01/Feb/2007:00:49:28 +0100] "GET /zombie-horde/ HTTP/1.1" 404 211
    208.131.175.* - - [01/Feb/2007:00:49:29 +0100] "GET /projects/pkg-horde/ HTTP/1.1" 404 217
    208.131.175.* - - [01/Feb/2007:00:49:30 +0100] "GET /video/HORDE/ HTTP/1.1" 404 210
    208.131.175.* - - [01/Feb/2007:00:49:31 +0100] "GET /pub/horde-cvs/ HTTP/1.1" 404 212
    208.131.175.* - - [01/Feb/2007:00:49:32 +0100] "GET /api/horde/ HTTP/1.1" 404 208
    208.131.175.* - - [01/Feb/2007:00:49:33 +0100] "GET /proj/Horde/ HTTP/1.1" 404 209
    208.131.175.* - - [01/Feb/2007:00:49:34 +0100] "GET /zombie-horde-2/ HTTP/1.1" 404 213
    208.131.175.* - - [01/Feb/2007:00:49:35 +0100] "GET /archives/horde/ HTTP/1.1" 404 213
    208.131.175.* - - [01/Feb/2007:00:49:36 +0100] "GET /hordedev/ HTTP/1.1" 404 207
    208.131.175.* - - [01/Feb/2007:00:49:40 +0100] "GET /horde/horde/ HTTP/1.1" 404 210
    208.131.175.* - - [01/Feb/2007:00:49:41 +0100] "GET /silver_horde/ HTTP/1.1" 404 211
    208.131.175.* - - [01/Feb/2007:00:49:44 +0100] "GET /gold_horde/ HTTP/1.1" 404 209
    208.131.175.* - - [01/Feb/2007:00:49:45 +0100] "GET /wiki/Golden_Horde/ HTTP/1.1" 404 216
    208.131.175.* - - [01/Feb/2007:00:49:46 +0100] "GET /tag/horde/ HTTP/1.1" 404 208
    208.131.175.* - - [01/Feb/2007:00:49:46 +0100] "GET /wiki/horde/ HTTP/1.1" 404 209

    Este me inquieta mas... con eso de zombie-horde... :-o

    Edit:
    Para decir que el servidor es Apache 2.2 en un win 2000 (con todas las actualizaciones)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.