BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Acceso al router de Ono Netgear de los 50 Mb

esgrins

Me acaban de instalar el acceso a 50 Mb de Ono con un router Netgear DOCSIS 3.0 y auque tengo acceso a internet no puedo acceder al router con un ordenador conectado por cable al router

Lo intento con la IP 192.168.1.1 y no se abre la página

El técnico que lo instaló no tenía ni idea, igual que el servicio técnico telefónico.

monamur

Has probado con 192.168.100.1

Saludos

BocaDePez
BocaDePez

He hecho un reset del router y tampoco

Es posible que esté bloqueado desde ONO?

BocaDePez
BocaDePez

Hola, el router te deberia dar tu puerta de enlace directamete, pero el DOCSIS 3 no es el netgear si no el cisco. a cual quieres entrar, porque al CISCO es con tu ip publica, y para el netgear con tu puerta e enlace , has comprobado que los cables esten correctamente , el pc solo puede ir al 1,2,3,4 o wifi

Dengue

Según el manual, para conectarte la dirección es 192.168.0.1

y según creo entender el usuario/contraseña predeterminado seria admin/password

Ya lo confirmareis los que ya lo tenéis en casa?

🗨️ 2
fustris

En el Netgear que yo tengo con 50mg entro por 192.168.1.1, usuario/contraseña por defecto: admin/password.

BocaDePez
BocaDePez

Nooo,es 192.168.1.1/ este es la verdadera entrada al router.

BocaDePez
BocaDePez

en el router por detrás te pone la puerta de enlace y el user/pass

BocaDePez
BocaDePez

No tendrás por un casual el panda antivirus? A mi me lo instalaron y me ocurria lo mismo.

BocaDePez
BocaDePez

Eso es porque tu técnico de ono te ha cambiado el usuario y la contraseña del router. Has llamado a Ono para que te las confirmen?? A mí me las habían cambiado.

BocaDePez
BocaDePez

Acuerdate que utilizan el puerto 8080 192.168.1.1:8080

🗨️ 5
dvi3100

192.168.1.1 admin password Si o si.

🗨️ 4
farda

Pero son dos menus diferentes segun entres con en 192.168.1.1 o con el 192.168.100.1 o depende del user y pass que pongas,esa es la duda que tengo.

¿Alguien sabe de que va eso?

🗨️ 3
yomimmo

Los menus son identicos en 192.168.1.1 y en 192.168.100.1, las unicas diferencias entre menus dependen del usuario con el que entres en ellos.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

No se si lo solucionaste o no, pero la proxima en el interprete de comandos (cmd.exe) escribes ipconfig y donde pone "Puerta de enlace predeterminada" esa es la direccion del router, espero que sirva

BocaDePez
BocaDePez

Umm yo entraba perfectamente hasta ayer al mio, y ahora no me deja, como si metiese un usuario o contraseña incorrecto (y no lo he cambiado).

¿Me lo pueden haber cambiado desde ONO? ¿Como lo reseteo?

eriego

Después de que ONO me cambiase el firmware de mi Netgear a V5.5.2R06b tambien me han reseteado la contraseña a 'password'.

La he vuelto a poner bien y ya esta todo como siempre.

Por cierto he apagado el router por si acaso y no se me han activado los servicios, o sea que esto que dicen que no hay forma de que el router lo recuerde no me ha pasado.

BocaDePez
BocaDePez

me acaban de instalar la fibra óptica de ono 50 megas con netgear y mi problema, por tonto, no deja de serlo.tengo conectado a mi red a todo el vecindario pues las opciones de seguridad del cd deconfiguración no se cuál se corresponde con el netgear.

¿alguien lo sabe?

gracias mil

🗨️ 1
saroda7

en la pagina web de ono te vien comop encriptar el wifi para que no te roben señal en el cd te vendra un pdf del manual que te dira como hacerlo ademas ono no instala fibra optica es cable coaxial a ver si sabemos llamar las cosas por su nombre para no confundir a la gente

BocaDePez
BocaDePez

MANGA DE GILES! para saber la direccion del router tienen que mirar la puerta de enlace predeterminada, haciendo un "ipconfig /all" o en linux ifconfig

🗨️ 1
superllo

$ ifconfig

eth1 Link encap:Ethernet HWaddr 00:18:x:x:x:x
inet addr:192.168.1.129 Bcast:192.168.1.255 Mask:255.255.255.0
inet6 addr: fe80::x:x:x:x/64 Scope:Link
UP BROADCAST RUNNING MULTICAST MTU:1500 Metric:1
RX packets:11814 errors:0 dropped:0 overruns:0 frame:0
TX packets:16106 errors:0 dropped:0 overruns:0 carrier:0
collisions:0 txqueuelen:1000
RX bytes:9469192 (9.4 MB) TX bytes:3136068 (3.1 MB)

¿Cuál es la mía?

Sí, yo sé que es la 192.168.1.1 pero ¿dónde lo pone?

BocaDePez
BocaDePez

198.168.1.1 admin admin password password

BocaDePez
BocaDePez

Para activar el HOTSPOT Virtual, nos conectariamos al interface 192.168.100.1 o 192.168.1.1, pero como usuario y contraseña pondríamos la siguiente en vez de la genérica.

****VALIDO SOLO PARA LAS REVISIONES R04 Y R05****

USUARIO; MSO

PASSWORD; changeme

****PARA LA R06****

USUARIO; MSO

PASSWORD; 0n0Adm1Ni$tRaT0r

🗨️ 4
pumper
Estándar soportadoEU DOCSIS 3.0
Versión Hardware1.04A
Versión SoftwareV5.5.2R06b

Esta Version no va ninguna clave ningun usuario, de los que poneis en la web

Un saludo.

🗨️ 2
yomimmo

0n0Adm1Ni$tRaT0r

el usuario es MSO en mayusculas

Esta es la clave, copia y pega, si intentas escribirla puede dar origen a errores ya que supera la longitud maxima permitida. Ellos la ponen a traves del fichero de configuracion.

🗨️ 1
pumper

Nada no entra

Un saludo.

BocaDePez
BocaDePez

Gracias a mi la segunda me ha funcionado, ya me estaba volviendo loco jeje

BocaDePez
BocaDePez

Debes introducir tu nombre de usuario (prefijado: admin ) y contraseña : 1234

Luego cambialos.

BocaDePez
BocaDePez

A mi a través del Explorer me entra al router, con Firefox, no. Mira si es eso.

🗨️ 1
BocaDePez
BocaDePez

a mi me pasa lo mismo pongo en el explorer 192.168.0.1 y no me entra en ningun sitio esto es desesperante

BocaDePez
BocaDePez

yo me instale el netgear de 50 megas ayer, y entro con mi mascara 192.168.1.1 nombre/passwor:

admin/password

y ningun problema.

BocaDePez
BocaDePez

wenas, lo primero es saber la ip, una vez que la sepas la pones en el esplorador, te saldra una pantallita pidiendo el nobre y la contraseña, por defecto el nombre es ADMIN y la contraseña por defecto es PASSWORD. claro esta en que es en minusculas. ya estas dentro. saludos.

BocaDePez
BocaDePez

Hola, vete a inicio ejecutar y ahi pones cmd, se te abre una pantalla negra y escribes ipconfig, te saldra la puerta de enlace esa es la que debes poner para acceder al router.