Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Acceso limitado en la red WLAN de mi sobremesa.

dj-mey

Hola, a todos soy nuevo en este foro, y la verdad que ando un poco desesperado con la conexion a internet.

Tengo 2 ordenadores en casa, uno de ellos un sobremesa que es el que tiene el router ADSL de movistar

y otro un netbook packard bell, que es el que muestra el mensaje de acceso limitado al intentar acceder a la red.

El tema es el siguiente, hasta hace poco el netbook se conectaba sin problemas a la red inalambrica, pero por una historia tuve que restaurar el ordenador a como viene de fabrica.

el ordenador se quedo limpio y funcionando perfectamente, con el windows 7 starter y el problema fue que ahora me detectaba mi red normalmente pero indicaba el mensaje, de acceso limitado y no tenia conexion a internet. He mirado y remirado en foros, que si quitar lo del sistema bonjour, que si resetear el router, que si inactivar la ip6, que si el antivirus, que si poner la ip manual, pero la verdad que me han mareado mas y no he conseguido nada haciendo todo esto

Si alguien me pudiera echar un cable, porque antes no tuve que hacer tanta historia para conectarme, y el estado del ordenador estoy practicamente convencido de que esta perfecto. El sobremesa tiene conexion a internet normalmente.

Lo unico que me un poco escamado, es que en estado de conexion de la red inalambrica no aparece ninguna direccion en la ipv4....

muchas gracias de antemano....a ver si en un rato puedo subir unas fotos de los detalles....

333

Tendrás desactivado o mal configurado el servidor DHCP del router, lo suyo es que configures una IP a mano en el netbook.

🗨️ 3
dj-mey

si pudiera darme una explicacion un poco de como se hace, ya que lo intente y no se, si esque no lo hice bien o no se...muchas gracias.

🗨️ 2
333

Mira la configuración que tengas en el sobremesa y cópiala, excepto la dirección IP, que tendrás que cambiar un dígito del último bloque (una buena idea es poner el siguiente)

🗨️ 1
dj-mey

pues mira, despues de hacer lo que me comentabais y configurar de nuevo la ip manual( por enesima vez) y reiniciar el ordenador, parece que ahora funciona......SIIIIIIIIIII!!, ( no se si esque estaba haciendo algo mal ) espero que ahora

no se desconfigure.

muchisimas gracias por la ayuda,

estaba ya quemadillo con el tema....

vukits

¿Cómo tienes la configuración de red en el ordenador?

dj-mey

gracias, ya se soluciono por fin. un saludo.