Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 6 respuestas
  • Cerrado

    Acabo de hablar con TECNICO JAZZTEL

    Lo de siempre. Soy de ALCOBENDAS
    Llevo con los 4 Megas desde cuando lo pusieron... al principio bien, ping de 60, P2P a buena velocidad, pero hace cosa de 2 semanas, el ping se ha disparado a 100- 110 ylas conexiones de los P2P han bajado un 75% y no bajo ni la 1/4 que antes, y claro está q tengo LOW ID....
    Llame hace una semana y me dijeron que hiciese una prueba de velocidad en upseros..... luego cuando dije q no pasaba del mega, que esperase 1 semana porque taban trabajando en ello, he llamado hoy, y me han dicho lo mismo... que estan trabajando, y que van por zonas......

    Alguien me comenta algo de todo esto please? sea bueno o malo, pero algo......

    salu2 y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Este post ya tiene su tiempo.... Al final he puesto el D-Link…

      Este post ya tiene su tiempo....
      Al final he puesto el D-Link 604T de momento.....
      Lo que no estaria mal, es que JAZZ sacase un driver ya para el D-LINK para el ADSL2+ y que ademas arreglase cosillas como cuelgues etc....

      • Cerrado

        un driver? jazztel? Los routers no necesitan drivers, en todo…

        un driver? jazztel?

        Los routers no necesitan drivers, en todo caso firmwares.
        No todos los routers soportan ADSL2+ puesto que el chip que llevan no está preparado para ello.
        Jazztel no lo desarrollaría.
        Para que quieres un firmware con soporte de ADSL2+ si no se usa?

    • Cerrado

      De momento ya lo he solucionado. Os comento... mi router es…

      De momento ya lo he solucionado. Os comento... mi router es un antiguo 3com Officeconnect 812 de hace unos 5, 6 años de Terra. Desde entonces no he tenido ni un fallo con este router... desde luego el mejor que he tenido nunca.... ni cuelgues ni cosas raras....
      PERO hace unos dos meses, algunos os acordareis todos aquellos q teniamos un 3com, no nos funcionaba con la conexion de JAZZTEL, no supimos el porque ni los tecnicos nos decian nada... asi que me tuve q pillar el que daban D-Link G604-T.... nunca me lo enviaron asi que fui a por el personalmente ! ! !
      Por lo menos aun no me lo han cobrado.... cuestion... que con este router entonces si me iba la conexion y con mi antiguo 3com no.... despues de 2 semanas o incluso 1 creo que fue... lei por este foro que ya volvian a funciona los 3com... y claro como es un router de PM lo volví a poner..... Y como digo en el primero mensaje de este post hace 2 semanas, pufff, bajon.... ping alto, low id etc....
      Acabo de poner el router D-Link y de momento no meda Low ID y me baja en condiciones.....

      CONCLUSION: Jazztel esta trasteando y hay 1000 motivos por el que nos pueda ir mal... hardware, software y claro esta cosas de ellos......

      Aunque se q el 3com no soporta ADSL2 es una lastima, xq creo q el D-Link queda lejos de mi 3com... que me ha dado unos años de servicios perfecto.....

      • Cerrado

        Si el 3Com te da LowID no es problema de Jazztel sino de que…

        Si el 3Com te da LowID no es problema de Jazztel sino de que no tienes bien configurado el PAT.

      • Cerrado

        hombre, lo logico seria que si sincronizas a 4096, los test…

        hombre, lo logico seria que si sincronizas a 4096, los test te den como minimo 3mbps y no 1mbps o 2 como esta pasando ultimamente...