Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Acabo de darme cuenta de algo...

    Al enchufar el emule, pasados unos cuantos minutos cuando empieza a bajar y empiezan chupar... sufro de microcortes ¬_¬ solo me pasa con el emule

    PD: la ADSL GO me va de lujo... excepto de estos microcortes que sufro a causa del emule ¬_¬

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasaba lo mismo de los cortes al poner el emule, puse…

      a mi me pasaba lo mismo de los cortes al poner el emule, puse el limite de envio en 8 y solucionado, antes de hacer lo del limite de envio probé de todo y no funcionaba nada, fue poner el limite de envio en 8 y ahora funciona de lujo

    • Cerrado

      Al abrir el emule, este empieza a abrir conexiones con…

      Al abrir el emule, este empieza a abrir conexiones con internet y muy rapido, de forma que llega a saturar el modem y por eso se te bloquea la conexion. Puedes probar a cambiar la conexiones, reduciendo el numero y sobre todo reduciendo un campo que en la configuracion del emule figura como max. conexiones nuevas. Juega con las cifras hasta que encuentres el optimo para tu sistema.

      Os recuerdo que las conexiones que se pueden manejar depende de:

      + el modem/router
      + el ordenador y su procesador y memoria
      + el sistema operativo

      Y que no por tener muchas (mas de 200) vas a bajar mas rapido, ya que con 50-100 fuentes por descarga es mas que suficiente para bajar a una velocidad decente, y una saturacion del modem provoca una reduccion en la velocidad.

      • Cerrado

        BocaDePez BocaDePez
        6

        aunque ponga menos fuentes... sigue dandome microcortes...…

        aunque ponga menos fuentes... sigue dandome microcortes... cosa que al principio no me hacia :(

    • Cerrado

      exactamente lo mismo, funciona bien todo hasta k abro el…

      exactamente lo mismo, funciona bien todo hasta k abro el emule, entonces sufro un microcorte de 1 minuto o asi y luego todo funciona otra vez durante dias seguidos