Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 3 respuestas
  • Cerrado

    Se acabó lo bueno: ya me caparon el Motorola

    Pues sí, se acabaron aquellos picos de descarga hasta casi 400k... Esta tarde cuando llegué a casa el módem no iba, fenómenos extraños... marché, y cuando vuelvo a casa ya está solucionado, PERO... el test de velocidad me dijo que volvimos a los 256! Qué poco dura la alegría en casa del pobre :-(
    Bueno, al menos me dan lo que pago, porque la subida sigue en 128, no como antes

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi ya me lo caparon hace 2 dias,ay lo comente hace un par…

      A mi ya me lo caparon hace 2 dias,ay lo comente hace un par de dias en un post mas abajo, a mi me ha estado funcionando desde octubre, pero se acabó el chollo, ahora me va a 30.8, con todo y eso no me quejo se que hay gente que le va peor. Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Ojala a todos nos fuera asi ni mas ni menos solo lo q pagas…

      Ojala a todos nos fuera asi ni mas ni menos solo lo q pagas pero el caso no es asi ya q yo por ejemplo hace mas de seis meses q no me sube a mas de 5kb/s. y q decir de las bajadas de las tardes q hay momentos en q en habrir una pajina puede tardar 1 o 2 minutos por eso te digo q ni se te ocurra quejarte ya q por lo q dices por lo menos te va.

      Redmam.

      • Cerrado

        Ya te digo que al menos ahora me dan lo que pago. Sigo…

        Ya te digo que al menos ahora me dan lo que pago. Sigo estando contento. Aunque la subida en emule se ha vuelto más inestable... :-|