Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Abro los puertos de mi 650 HW y como si no los abriera

    pues tengo mi router zyxel 650 HW y abro los puertos necesarios para jugar al age of empires, lo hago tal y como me lo dicen en adslayuda.com y no ahi forma para poder jugar... quien tenga una solucion que me la poste, urgente porfavor! ;) :(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba lo mismo hasta que en el menu 24.8 introduje…

      A mi me pasaba lo mismo hasta que en el menu 24.8 introduje el comando ip nat loopback on Prueba a ver si te funciona. OJO: a mi al apagar el router este parametro se me borra, no sé si por un defecto de mi router o es porqe es asi.

        • Cerrado

          BocaDePez BocaDePez
          6

          Entras por telnet (o por puerto serie que también vale) y…

          Entras por telnet (o por puerto serie que también vale) y seleccionas el menú 24. System Maintenance una vez en é para entrar en el menú de comandospulsas 8 y ahí escribes: ip nat loopback on pulsas enter y despues escribes exit y te sales de la conexion telnet.

          Por cierto si despues quieres verificar que el parametro está activado puedes hacer lo mismo pero solo escribir ip nat loopback y te devolverá: NAT loopback: on Espero que te sirva