Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Abro los pueros pero sigo teniendo Low ID

    Como configurar bien el 3Com man dixo k es complicado peor lo veo sencillo algo ago mal

    Tengo puesto 192.168.1.4 Ip privada tcp 4662 x le doy a sed y luego no hay id alta tengo en el PC la misma ip pero nada saneis algo el pk no hay id alta?¿?¿

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        El highID o lowID no es problema de ya.com (no como ono) si…

        El highID o lowID no es problema de ya.com (no como ono) si no de las restricciones de puertos que pueda tener o no el usuario en su ordenador.

    • Cerrado

      [Editado 8/07/06 14:56]

      A veces, por muy abiertos que tengas los puertos el emule…

      A veces, por muy abiertos que tengas los puertos el emule sigue dando lowid (inexplicable). Lo que hago yo es probar varias veces hasta que doy con dos puertos que no me dan problemas. Por ejemplo 3000 tcp y 3200 udp, y si no va bien pues me "invento" otros: 3500 y 3700 y vas probando hasta que te da IDalta. En media pantalla tienes la web de configuración del router y en la otra media el emule y vas probando, a mi nunca me ha funcionado a la primera.

      No olvides de poner esos mismos valores en la pantalla de configuracion del emule (tiene que conincidir con lo que has puesto en el router).

      Suerte.

      • Cerrado

        BocaDePez BocaDePez
        6

        si tienes xp tambien tienes ke abrir los mismos puertos en el…

        si tienes xp tambien tienes ke abrir los mismos puertos en el firewall de windows xa tener id alta