Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
432 lecturas y 164 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Abrir puertos en Zyxel para emule

    Hola, me he estado mirando todos los mensajes del foro pero soy algo novato y no he sabido como configurar en el router para que habra los puertos. Cada vez que abro la mula me da "Error your port 4662 is not reachable. You have a LOWID".
    Tengo una adsl de 512 y no consigo que me pase de 20 en la bajada.
    Por favor alguien me podia explicar de una manera sencilla los pasos que tengo que dar en el router para configurar los puertos (SUA, Filtros, etc..). Tambien he leido algo del multipuesto y monopuesto???. Tengo 2 PC's conectados al router aunque normalmente trabajo solo con 1 con la mula. Windos XP en los 2. Puerta de enlace 192.168.0.1 y los PC's tienen ip configurada 192.168.0.2 y 192.168.0.3.
    ¿alguien me puede ayudar?

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    123
    • Cerrado

      [Editado 11/03/06 20:27]

      Esto empieza a ser algo ladrillo... podeis seguir hablando de…

      Esto empieza a ser algo ladrillo... podeis seguir hablando de cómo abrir puertos para vuestros routers zyxel aqui:

      http://www.bandaancha.st/foros.php?temid=535531

      Además tenéís una guia ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      OLA A TODOS. TENGO UN PEQUEÑO PROBLEMA. SE ABRIR LOS PUERTOS…

      OLA A TODOS. TENGO UN PEQUEÑO PROBLEMA. SE ABRIR LOS PUERTOS DEL ROUTER Y LOGRE QUE SE QUITARA LA MASCARA DEL BURRO ABRIENDO LOS PUERTOS 4662 Y 4672. PERO CUANDO CAMBIE DE SERVIDOR PARA BAJARME OTRAS COSAS SE VOLVIO A PONER LA MASCARA Y ME SALE UNA NOTA QUE DICE: YOUR 4662( O CUALQUIER PUERTO QUE PONGA, HE INTENTADO VARIOS) PORT IS NOT REACHABLE. PLEASE REWIEW YOUR NETWORK CONFING.
      QUE PUEDO HACER. HE PROBAO DE TODO Y LA MASCARA SIGUE SIN DESAPARECER.
      ATODO AQUEL QUE ME PUEDA AYUDAR LE DOY LAS GRACIAS.
      YA DE PASO QUE CONFIGURACION PARA EMULE ES LA CORRECTA( DESCARGAS, SUBIDAS, LIMITE DE CONEXIONES, MAX CONEX, ETC) TENIENDO ADSL 1MEGA DE TELEFONICA E INSTALADO EL WINDOWS 98.
      GRACIAS POR PRESTAR VUESTRO TIEMPO AYUDANDOME. ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      no soy el bocadepez... quiero decir que a mi la contraseña…

      no soy el bocadepez... quiero decir que a mi la contraseña 1234 no me vale, no se me carga la pagina y finalmente me da error.
      Qué se puede hacer ahora?

    • Cerrado

      BocaDePez BocaDePez
      6

      si no estais seguros de como es, llamar a telefonica y ellos…

      si no estais seguros de como es, llamar a telefonica y ellos te explican paso a paso como teienes k ir aciendo.
      Aunk mas pa arriba lo explican perfectamente
      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      me han cambiado el router zyxel 660HW-61 por otro igual pero…

      me han cambiado el router zyxel 660HW-61 por otro igual pero ahora la contraseña 1234 en telnet no me la admite, lo he reseteado pero tampoco me la admite.¿que ago para abrir los puertos? los tenia abiertos y con id alta pero me lo cambiaron y ahora no puedo volver a abrilos por la contraseña xf contestad rapido y ayudarme 8-) :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      :-D 8-) porfa si alguien me puede decir komo poner las dos…

      :-D 8-) porfa si alguien me puede decir komo poner las dos flechas verdes para la id alta del todo ke me ayude y tambien cuando inicio emule me pide que no hay una lista de servidores en addresses.datt komo resuelvo este problema? gracias contestad a Algui_91@msn.com o a AABCICLISTA@terra.es :-D 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      hola que tal todos?? soy el mas novato entre los novatos , el…

      hola que tal todos?? soy el mas novato entre los novatos , el router que tengo es el zyxel 600 prestige serie, y me gustaria abrir los puertos del emule, no tengo ni la mas minima idea de como se hace. Si alguien me pudiera ayudar un millon de gracias :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        No soy BocaDePez.. me llamo Matias soy de Argentina mira yo…

        No soy BocaDePez.. me llamo Matias soy de Argentina

        mira yo hoy lei aca en el foro y la verdad es una pavada... yo hace dias q tengo el modem como router y la verdad no descargaba nada.. y como dicen el eMule tenia los ojos vendados yla verdad no sabia porq era...

        Bueno lo q tienes q hacer es:

        1- Abrir el internet explorer
        2- Poner la direccion ip del modem (192.168.1.1)
        3- Te va a pedir usuario...ingresas ADMIN
        4- Te pide contraseña.. ingresas 1234
        5- Vas a la parte de NAT
        6- En SUA only vas a Edit Details
        7- Una vez alli ingresa el numero de puerto..

        Puedes ingresar de a uno o en un rango (8888 - 8898) y asi abrir 10 puertos..

        Luego tienes q ingresar el IP (el cual esta entre el 192.168.1.2 y el 192.168.1.254) por lo general se usan los numeros bajos.. en mi caso uso el 192.168.1.2 y el 192.168.1.3.. Bueno tienes q poner el IP de la maquina a la cual le quieres abrir los puertos...

        En el caso de mi eMule tengo los puertos 8888 (TCP) y el 8889 (UDP) y mi IP es 192.168.1.2

        Me quedo d la siguiente forma...

        Start Port No | End Port No | IP Adress
        1) All Ports All Ports 0.0.0.0
        2) 8888 8888 192.168.1.2
        3) 8889 8889 192.168.1.2

        Luego le das al aplicar y listo.. ya tienes los puertos abiertos...

        Bueno estos son los pasos a seguir para abrir los puertos en el Zyxel prestige 600/650 series

        Espero q les sirva... agradezco a los del foro por brindarme esta ayuda ; ) y espero q esta breve explicacion les sirva tanto como a mi

        Nota: Dicen q si tienes el eMule abierto cuando pones los puertos el eMule pasa a tener IDAlta.. yo la verdad no recuerdo bien.. pero creo q lo tenia cerrado.. y despues al abrirlo se conecto en un servidor con IDAlta (antes tenia IDBaja)

        Bueno eso es todo trate de ser lo mas claro posible.. jeje..

        Saludos .... ; )......... Matias Desde Argentina

        (= Matu =) :-P

        • Cerrado

          BocaDePez BocaDePez
          6

          Amos a ver colegaa e exo exactamente lo k tu dices y todavia…

          Amos a ver colegaa e exo exactamente lo k tu dices y todavia me dice k tengo la ID baja entonses me kieres explicar como la pongo alta!!!! k no me funcionaaa

          Un saludo

    • Cerrado

      HOLA QTAL COMO ESTAIS ANTE TODO QUIERO DAROS LAS GRACIAS POR…

      HOLA QTAL COMO ESTAIS ANTE TODO QUIERO DAROS LAS GRACIAS POR ESTE FORO Y SU CONTENIDO Y ME QUERIA DIRIRJE A QUIEN ME PUDIERA AYUDAR A CONFIGURAR MI ROUTER ZYXSEL PARA ABRIR LOS PUERTOS PARA EL EMULE SOY NOVATO EN ESTO POR FAVOR HACERMELO DESDE CERO SI NO OS IMPORTA Y OS LO AGRADECERIA UN SALUDO Y GRACIAS ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Nates que nada sabico que tipo de router tienes? los pasos…

        Nates que nada sabico que tipo de router tienes? los pasos que te voy a dar son para un router 645-a1 series
        1- abrir internet explorer
        2- en la barra de direccion poner lo que la puerta de enlace predeterminada que generalmente es 192.168.1.1 y dar enter
        3- pide usuario y contraseña en usuario ponle admin y en contraseña es 1234
        4- dar clic en donde dice NAT
        5- aparece una opcion que dice SUA only dar clic a un lado de ella donde dice edit details
        6- en la parte dond esta START PORT No. pon 6890
        7- en END PORT No. pon 6899
        8- bajo IP ADDRESS por la ip de tu maquina
        9- clic en save
        10- clic en apply
        eso es todo viejo
        para averiguar tu ip solamente vete al boton inicio luego clic en ejecutar.. y poner cmd y dar enter, luego se abre una ventana en modo dos y dentro del dos digitar ipconfig y automaticamente te dara numero de ip, puerta de enlace predeterminada y la mascara de subred, eso es todo y ya te va a funcionar de maravillas las mula.
        si quieres abrir puertos para azureus solamnte cambia la numeracion de los puertos en un rango del 49152 a 65535 esto lo pones en star port y end port pero solamente elige diez puertos, ejemplo seria strat porto no. = 49152; end port no. 49162 y ya esta. cualquier duda escribanme a anthony_el_unico@yahoo.com y les ayudare en cualquier cosa. 8-) 8-) 8-) :-D :-D :-D

        • Cerrado

          BocaDePez BocaDePez
          6

          HOLA, YO ABRI LOS PUERTOS QUE USA EL EMULE POR EL PORTAL…

          HOLA, YO ABRI LOS PUERTOS QUE USA EL EMULE POR EL PORTAL ALEJANDRA :
          http://80.58.251.90/portalAlejandra/acceso.jsp
          ESO SI, TENEIS QUE ACCEDER A ESTA DIRECCION DESDE UN ORDENADOR CONECTADO AL ROUTER, NO DESDE UNO EXTERIOR A TU RED DOMESTICA.
          AHORA EL EMULE ME VA A 90 DE VELOCIDAD Y SIN ANTIFAZ NI NADA

    • Cerrado

      BocaDePez BocaDePez
      6

      holaaaaa soy novato en esto y nose como abrir los puertos de…

      holaaaaa soy novato en esto y nose como abrir los puertos de mi router syar b-2000 v.2 (zyxel) ya que el emule me baja lentisimo... y no se como coño abrir los puertos.. y leiendo los comentarios aun asi me lio mazo :S si algien me lo esplica pasito ah pasito se lo agradeceria... :$ saludos!! :)

    • Cerrado

      BocaDePez BocaDePez
      6

      hola muy buenas tengo un speedstream y no consigo abrir los…

      hola muy buenas tengo un speedstream y no consigo abrir los puertos de el emule y no tengo la contraseña del ruter q puedo hacer para abrirlos algo facil gracias demon_gallego@yahoo.es

    • Cerrado

      BocaDePez BocaDePez
      6

      hola chicos, soy tb muy novatita en todos estos temas, yo…

      hola chicos, soy tb muy novatita en todos estos temas, yo tengo un ZyXEL con comunitel, ellos cambian las contraseñas para que no el usuario no pueda cambiar nada, yo he llamado para que me abriera los puertos del emule y el chico me lo ha echo en plis, comodo y facil. aora el emule tiene id alta y va genial. besos

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas, a mi lo que me sucede con el emule es que tengo los…

      buenas, a mi lo que me sucede con el emule es que tengo los puertos bien configurados y tal, pero me conecto y a los 10 minutos me sale este mensaje:

      Error fatal intentando la conexión. La conexión a Internet podría estar desactivada

      y se me desconecta internet, y asi siempre.

      e leido que puede ser que la linea vaya muy saturada, que me hagan falta mas servidores a la lista y tal, aunke a mi la señal que me da es muy buena asi que no se que hacer.

      alguna idea??

      graciasssssssss

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola... Estoy igual que el chico del Zyxel 660W con Auna u…

      Hola...

      Estoy igual que el chico del Zyxel 660W con Auna u Ono... dá igual como se llamen...

      Consigo entrar al router a través de telnet, de web... vamos, como quiera...

      Introduzco la clave 1234, me deja entrar...

      sigo todos los pasos hasta introducir los puertos, pero me sale "Invalid entry" y vuelta a empezar... He probado con los puertos 4661, 4662, 4672, del 4661 al 4672... Y al pasarle el test de puertos del emule me sigue dando error. No sé si estoy haciendo algo mal....

      Mi mula está ciega y ya no sé que hacer.. Alguien puede ayudarme?? Gracias de antemano.

      Compartir es vivir. Por una red libre....

    • Cerrado

      BocaDePez BocaDePez
      6

      Mi problema es el siguiente: Tengo el router de telefonica y…

      Mi problema es el siguiente:

      Tengo el router de telefonica y cuando quiero configurarlo me pide una contraseña k yo no se y no puedo hacerlo

      Lo reinicio para poner la de por defecto 1234 me meto enseguida y me funciona, pero dentro de un rato ya no, es como si la contraseña fuera cambiada.

      Como puedo averiguar la contraseña que tengo en estos momentos... Reiniciarlo es inutil

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, he configurado bien todo para el router prestige y hubo…

      Hola, he configurado bien todo para el router prestige y hubo un momento en el que cuando le daba a preferencias conecxiones comprobar puertos me hacía el analisis con éxito y ahora me sale otro mensaje:

      Por favor, espera mientras se comprueban los puertos de tu eMule...

      Comprobando IP:.....

      Empezando el test de conexión TCP...
      TCP connection test failed because eMule rejected the connection.
      It is possible that your IPFilter includes the IP of this server, making a connectiontest impossible.

      Test de conexión finalizado.

      Sin embargo me sale el emule sin la venda en los ojos en el icono... entonces no se si tengo una ID Alta o Baja

      Y oro cosa es que me gustaria saber cual es la diferencia entre todas las versiones y porke tienen letras diferentes... y cual es la mas aconsejable instalar

      Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. Yo tengo un zixel 660 hw series con auna y tengo el…

        Hola. Yo tengo un zixel 660 hw series con auna y tengo el mismo problema.
        Entro por telnet o por le iexplorer, abro los puertos del 4662 al 4672 doy a guardar cambios. Despues de esto me sigue dando problemas y la mula sigue con su venda.
        Hay que abrir mas puertos a parte del 4662 y el 4672?
        Me he dejado algo sin hacer?
        por favor respondedme(yo lo he hecho) y si no enviadme ,alguien que lo haya conseguido, un correo a aero-syn@hotmail.com

        x cierto, y respondiendo a lo de arriba. Los de auna te ponen una contraseña en el router que no es 1234, 0000, o admin. Si reseteais el router se os va la configuración de in ternet y luego teneis que llamar a auna para que os vuelvan a dar las contraseñas de usuario, sistema... para que te vuelvan a dar entrada(si te las dan) . A mi me pasó y tuve suerte. Por cierto, si despues de resetear el modem, le poneis una contraseña que no era la anterior(en caso de saberla) cuando os den las contraseñas teneis que ir provando con la nueva del router sustituyendola por las otras(creo que era en el hueco de system password). Despues de unas cuantas pruebas volvereis a tener internet. Eso si , asi solo lograreis saber la contraseña del router (yo me he quedao ahi) no abrir los puertos. :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Saludos ,trato de entrar por Telnet, coloco la direccion de…

      Saludos ,trato de entrar por Telnet, coloco la direccion de la puerta de enlace y me dice "no se puede abrir la conexion al host en puerto 23... error en la conexion"
      Además vino el tecnico a mi casa, mi modem estaba conectado al usb y el lo cambio a mi tarjeta de red y ahora al escribir en la consola "ipconfig" para saber mi ip y todo eso me dice. "error interno: uno de los dispositivos vinculados al sistema no funciona... informacion adicional: código de estado de medios desconocido". Alguien puede ayudarme please???

    • Cerrado

      BocaDePez BocaDePez
      6

      He llegado a la conclusión de que tras 10 años de tocar…

      He llegado a la conclusión de que tras 10 años de tocar teclas no sirvo.
      Vamos a ver, tengo un

    • Cerrado

      BocaDePez BocaDePez
      6

      y para poder acceder desde el exterior abriendo un puerto…

      y para poder acceder desde el exterior abriendo un puerto especifico pero que te redireccione a una ip interna, donde se puede configurar eso.

      Saludos y gracias a todos

    • Cerrado

      BocaDePez BocaDePez
      6

      hola he mirado todo y lo e hecho todo bien pero todavia me…

      hola he mirado todo y lo e hecho todo bien pero todavia me sale la mula con los ojos vendados. estoy ya asta los ... de la mula.

      Me gustaria saber kien me puede ayudar para k se abran bien los puertos..

      Muchas gracias a todos

      Mi msn es

      santithelegend@hotmail.com

      Muxas gracias de nuevo

    • Cerrado

      BocaDePez BocaDePez
      6

      mi direccion de correo es pl5811@hotmail.com por si alguien…

      mi direccion de correo es pl5811@hotmail.com por si alguien me puede mandar mas informacion alli

    • Cerrado

      BocaDePez BocaDePez
      6

      no tengo ni idea de como abrir los puertos para que me vaya…

      no tengo ni idea de como abrir los puertos para que me vaya mas rapido el emule.tengo un router con ono el zyxel b-2000.no tengo muchos conocimientos de informatica asi que si esposible que la solucion venga lo mas explicada posible pq sino no me entero de nada.GRACIAS.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas chicos, NECESITO AYUDA URGENTE, no se como configurar…

      Buenas chicos, NECESITO AYUDA URGENTE, no se como configurar los puertos para poder hacer descargas a gran velocidad mediante el emule y el Azureus.
      No se que poner en

      Puerta externa
      Puerta interna.

      POR FAVOR AYUDARME

      Si kereis podeis contestar a Los_Templarios@hotmail.com-

      GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      :-? por dios intento acceder pero no consigo poner bien el…

      :-? por dios intento acceder pero no consigo poner bien el usuario y la contraseña lo he intentado cn todo reseteo, pongo admin, 1234, ... me puede ayudar alguien para ke se jodan los de telefonica por favor.

      • Cerrado

        BocaDePez BocaDePez
        6

        tienes que poner 1234 en los dos sitios, en el primero no es…

        tienes que poner 1234 en los dos sitios, en el primero no es admin, es 1234, igual que la contraseña.

    • Cerrado

      BocaDePez BocaDePez
      6

      HA SIDO LABORIOSO, PERO AL FIN LO HE CONSEGUIDO. TENGO UN…

      HA SIDO LABORIOSO, PERO AL FIN LO HE CONSEGUIDO. TENGO UN ZYXEL PRESTIGE 660HW-61 Y AL FIN LO HE CONSEGUIDO, TENGO ID ALTAAAAAAAAAAAAAAAAAATENGO ID ALTAAAAAAAAAAAAAA
      MIRA QUE PARECIA COMPICADO Y AL FINAL NO ME SALIA POR UNA SIMPLE TONTERIA, SI ALGUIEN QUIERE SABER COMO SE HACE PASO A PASO UQE SIGA LAS INSTRUCCIONES QUE DAN MAS ARRIBA,

      Ejecutar CMD para saber la Ip y la puerta de enlace escribes c:\ipconfig e intro, para ponerte en c:\ escribe cd.. y dale intro tantas veces como lo necesites.
      Poner en el navegador la que te da la puerta de enlace.
      en NAT poner el puerto que quieres abrir (para emule 4661 al 4672) y luego la ip que te dio en el ipconfig. Luego entre en mi conexion de red he hice unos cambios que puede que no sean necesarios. si no os funciona sin esos cambios me lo decis y os digo cuales son. REINICAR EMULE Y YA ESTA. ID ALTA
      primotr@telefonica.net

    • Cerrado

      BocaDePez BocaDePez
      6

      hola no puedo acceder al router porque cundo intento entrar…

      hola no puedo acceder al router porque cundo intento entrar por telnet me dice que b no se puede abrir la conexion al host aver si me podiais aydar gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, os queria preguntar yo sobre la mula, no tengo la venda…

      hola, os queria preguntar yo sobre la mula, no tengo la venda pero en el globo que se ve al maximizar un de las flechas es roja, esto nunca ma tirao mu bien el tema pero bueno estoy bastante resignado, tengo id alta, creo, no me dice que la tenga baja, pero en otras versiones de emule yo no he visto esto de la flecha roja arriva y verda abajo!! saludos! por cierto yo con los puertos no tuve provlema y lo he visto muy bien explicado por aki arriva!

    • Cerrado

      BocaDePez BocaDePez
      6

      entra al router por telnet, logueate en el, luego las…

      entra al router por telnet, logueate en el, luego las opciones de apertura de puertos son las siguientes: 15, 2, 1.
      dile el puerto que vas a abrir y asignale la ip de tu tarjeta de red ( eso si no lo tienes en DHCP ). baja hasta la ultima opcion y dale intro. sal de telnet guargando los cambios desde la primera pantalla con "99" y punto chaval.

      • Cerrado

        BocaDePez BocaDePez
        6

        :-P ;-) Eres el puto amo. te kiero gracias a ti e podido…

        :-P ;-) Eres el puto amo. te kiero gracias a ti e podido abrir los puertos. muxxxiissiimaaaaaaaas graciaaaas. es mas facil de lo q parece

      • Cerrado

        BocaDePez BocaDePez
        6

        Agradezco la explicación pero no me he enterado de nada, soy…

        Agradezco la explicación pero no me he enterado de nada, soy un torpe en estas cosas. Pero he encontrado la solución a mi problema (desesperado :-( ) y es la siguiente: he entrado en el router he picado en DHCP table (es la que tengo) y resulta que la IP adress que figura varía en un número - el último- respecto a la que viene cuando se busca en el DOS (la pantalla negra), después picar NAT, SUA ONLY, edit details, se ponen los puertos, y donde pone IP adress se pone la que viene en la DHCP table, abajo picar SAVE, APPLY , y... YA TENGO DE NUEVO LA ID ALTA!!!. Suerte!

    • Cerrado

      BocaDePez BocaDePez
      6

      ME pasa igual antes a ID alta y ahora me cambia a Id baja sin…

      ME pasa igual antes a ID alta y ahora me cambia a Id baja sin motivo ninguno, sin tocar nada y esta todo abierto

      Alguna explicacion??

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tenia un zyxel 600, consegui abrir los puertos pero aora…

      Yo tenia un zyxel 600, consegui abrir los puertos pero aora me an cambiado el router y mi ip es dinamica, se como abrir los puertos pero nose a que ip asiganarlos...no tengo ninguna ip asignada!!! e probado con todas y nada, el emule me dice k los puertos estan cerrados...si alguien puede decirme komo puedo asignar los puerttos a una ip dinamica...asias.

      Y a que yo e podido entrar os intento ayudar a los que no podeis.
      En conexiones de Red (panel de control), al darle a propiedades de la red, y a propiedades de Ip/tcp, te sale la ip k tienes asignada , y el tercer numero es la puerta de enlace, ese numero k generalmente sera 192.168.1.1 es el que tienes que poner en el internet explorer despues de ''Http:\\'' asi k si por ejemplo el tercer numero es 192.168.1.1, para entrar en el asistente web deberias poner

      http:\\192.168.1.1

      Te saldra una ventanita que te pedira dos cosas

      Admin: puede ser que tengas k dejarlo en blanco, puede ser que tengas que poner ''admin'' o que sea ''1234''

      Password: la contraseña predeterminada es ''1234'' , si no te funciona , busca algun boton de reinicio en el router y aprietalo durante 10 segundos, asi volveras a la configuracion inicial

      Despues te saldra la ventana de configuracion. Tienes k ir a NAT, k esta debajo de la columna de ADVANCE SETUP.

      Luego le das a ''Edit details'' (el k esta a la derecha de ''SUA Only'')

      Te sale una nueva pagina.Aqui configuras los puertos que abres o cierras. La primera columna indica el puerto k kieras abrir, y la segunda columna el numero de puerto asta el que abres:
      EJEMPLO: Si pones en la primera columna el puerto 6665 y en la segunda el puerto 6680, todos los puertos comprendidos entre el 6665 y el 6680 se abriran (es decir, el 6666,el 6667, 66670 y todos asta el 6680...) Si solo quieres abrir un Puerto introduce en las dos columnas el mismo numero.
      En la tercera columna tienes k poner la ip que sale donde vista tu puerta de enlace (panel de control, red, propiedades y propiedades de TCP/IP) El primer numero es tu ip.

    • Cerrado

      BocaDePez BocaDePez
      6

      sos x dios yo no entiendo…

      sos x dios yo no entiendo nadaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.tengo la venda en la mula y he visitado 800 pag x no decir los forun,en fin la cuestion es qno parais de decir cosas q yo no se ni donde estan ni na de na
      entro en mi sistema y tampoco sale ningun nombrecito de lo q deciis asi q no me entero de na.si alguien puede explicarme x favor donde y como se busca el talnet al router,ah y q es x q desde luego si no explican el significao pues creo q no sabemos ni lo q hacemos,disculpar mi ignorancio pero es qme estoy volviendo locaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.gracias :-(

      • Cerrado

        BocaDePez BocaDePez
        6

        La explicación que di es bastante detallada como para alguien…

        La explicación que di es bastante detallada como para alguien con conocimientos medianos. Si me pasas tu email voy a poder ayudarte con tu problema indicándote paso a paso, que hacer. Es muy simple, ya verás

        • Cerrado

          BocaDePez BocaDePez
          6

          hola..yo tb tengo el mismo problema...la verdad q no tengo ni…

          hola..yo tb tengo el mismo problema...la verdad q no tengo ni idea de como configurar el ruter para el emule..me gustaria q me ayudaran..graciasssss

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola fijate en la indicación que dí el día 22/09 y dime que…

            Hola fijate en la indicación que dí el día 22/09 y dime que es lo que no entiendes, así podré aclarartelo con más detalle.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno yo tengo problemas para abrir los puertos. No puedo…

      Bueno yo tengo problemas para abrir los puertos.

      No puedo conectarme al modem por web. Por telnet me conecto, pero no me deja escrivir el pass. Mi ultimo recurso ha sido por hiperterminal, he hecho todo lo mencionado (nat, sua only,...) pero los puertos siguen cerrados. Me gustaria saber si tengo que hacer algo mas o que narices pasa, porque me estoy volviendo loco ya :-?

      Gracias de antemano ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola.... habría varias cosas por hacer. 1- es conveniente…

        Hola.... habría varias cosas por hacer.
        1- es conveniente resetear el modem para restaurar la configuración que viene de fábrica. para esto tiene un agujerito en la parte trasera en el cual insertas la punta de bolígrafo para presionar un pequeño switch que tiene adentro. Lo mantienes presionado unos 5 segundos hasta que las luces del router se apaguen y vuelvan a encenderse.
        2- tienes que tener configurada la IP de tu placa de red en el rango de 192.168.1.xxx. La de router (de fábrica) es 192.168.1.1. En estas condiciones tipeas en tu explorador 192.168.1.1, y se va abrir el router pidiéndote un ususario y una contraseña...tipeas en usuario admin y en contraseña 1234
        3- en la pantalla que muestra haces click en NAT... pones en la casilla de verificación SUA Only y clickeas Edit Details. Allí, te dedicas únicamente a modificar la primera fila, sólo colocándole la IP de tu PC. De esta forma estás abriendo todos los puertos, no sólo para el emule.
        4- Luego oprimes SAVE y luego logout.
        5- Te recomiendo que tengas un antivirus instalado del tipo del Panda Internet Security.
        Mucha suerte

        • Cerrado

          BocaDePez BocaDePez
          6

          Neng muchas gracias los de telefonica solo me daban largas…

          Neng muchas gracias los de telefonica solo me daban largas
          Con tu explicacion a la 1ª

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola ....debes poner la IP de PC que tiene que estar en el…

            Hola ....debes poner la IP de PC que tiene que estar en el rango que va desde 192.168.1.2 a 192.168.1.254. Es la que elijas y la que debes tener puesta en la configuración de TCP/IP de tu placa de red. Supongo que ya tienes configurada la puerta de enlace y las DNS primaria y secundaria para la conexión. De no ser así, me avisas y te explico como se hace.
            Mucha suerte.

    • Cerrado

      Despues de mucho luchar lo he arreglado.LLamé a telefonica…

      Despues de mucho luchar lo he arreglado.LLamé a telefonica porque no era capaz de abrir los puertos para la mula y me mandaron a una pagina desde la cual se pueden configurar los puertos para el router inalambrico zyxel prestige HW 660-61 para Imagenio.Es la siguiente:www.telefonicaonline.com/portalalejandra
      Para poder entrar necesitais estar daos de alta como usuario de telefonica (es gratis).Despues de esto os saldrá una pagina en la que teneis que escribir el telefono y ya está.Cuando se os haya abierto la pagina teneis que pinchar en "gestionar puertos" ; despues creacion y acontinuacion os describo lo que teneis que poner:

      Protocolo. TCP
      Puerto externo: 4662
      IP : la del ordenador
      Puerto interno: 4662

      dais a enviar y ya está. Despues hay que hacer lo mismo pero con UDP. Ejemplo:

      Protocolo:UDP
      Puerto externo: 4672
      IP: la del ordenador
      Puerto externo: 4672

      A mi me ha funcionado y ahora tengo el emule a toda pastilla.Espero que a los demas os funcione

      • Cerrado

        BocaDePez BocaDePez
        6

        Muchas gracias!!!! ya iba a darme de baja pq los de…

        Muchas gracias!!!! ya iba a darme de baja pq los de telefónica son unos incompetentes en lo que a atencion telefónica se refiere.
        Mira lo fácil que es y no han podido decirmelo ellos.
        Que asco de gente!!!!

    • Cerrado

      Me estoy volviendo loco.He puesto el Imagenio y me han…

      Me estoy volviendo loco.He puesto el Imagenio y me han cambiando el modem.Me han puesto un router inalambrico zyxel modelo prestige 660HW -61 y el emule no me funciona.He probado como he visto en el foro por distintas maneras pasra cambiar los puetos y que el emule vuele pero es imposible.¿Por favor como lo hago? Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        vete a telefonicaonline pon abrir puertos con adsl e…

        vete a telefonicaonline pon abrir puertos con adsl e imagenio,pon el telefono fijo,pon el usuario que te lo enviaron en una carata y si no por recordar,pon tu contraseña y si no te haces una nueva ,despues te sale los puertos pon uno despues pon 192.168.1.1 y luego te sale puerto interno y pones el primero ,cuando lo graves de telefonica ,vas al emule y pones el tuyo puerto inteno que has inventado y el externo que es el mismo y tienes id alta ok

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas: Somos tres chicas y tenemos un problemilla; acabamos…

      Buenas:
      Somos tres chicas y tenemos un problemilla; acabamos de contratar ONO 4Mg, y hemos pillao el router Zyxel prestige 324, y no tenemos ni idea de como abrir los puertos, si podeis echarme una mano os lo agradeceria.

    • Cerrado

      BocaDePez BocaDePez
      6

      Como hago para configurar el norton 2003 y que no me bloque…

      Como hago para configurar el norton 2003 y que no me bloque estos puertos ?????

      • Cerrado

        BocaDePez BocaDePez
        6

        hola pues yo si necesito abrir los puerto en el router zyxel…

        hola

        pues yo si necesito abrir los puerto en el router zyxel 660hw,
        no puedo acceder no por web ni por telnet y telefonica me indica que el password es 1234

        muchas gracias

        un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        me gustaria saber como abrir los puertos de mi emule de…

        me gustaria saber como abrir los puertos de mi emule de telefonica mi msn es luisca_178@hotmail.com espero tu respuesta

    • Cerrado

      BocaDePez BocaDePez
      6

      abrir iexplorer poner /192.168.1.1 usuario 1234 pas 1234…

      abrir iexplorer

      poner /192.168.1.1
      usuario 1234 pas 1234 (sino lan camiado)
      nat
      sua only
      edit details
      y ahi teneis 10 sitios para abrir los puertos k kerais,
      ....

      por telnet

      win+r(ejecutar
      telnet
      o 192.168.1.1
      passwords
      opcion 12 listos:P

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno mi pregunta es distinta y espero tener alguna solucion…

      Bueno mi pregunta es distinta y espero tener alguna solucion a mi inquetud, lo que pasa en mi pc es que no puedo ingresar a la configuracion de router por telnet, ni por el brouser, ninguno responde pero en telnet me dice "No se puede abrir la conexion al host, en puerto 23", muchas grasias por su tiempo, espero respuestas, chauuu

    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo unproblema me estoy volviendo loca los servidores…

      hola tengo unproblema me estoy volviendo loca los servidores me ponen que no estan conectados a internet que hago?

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tuve problemas con el emule y despues de abrir desabrir y…

      yo tuve problemas con el emule y despues de abrir desabrir y volverme loco con los puertos alfinal resulto que debia de desactivar el norton internet security y listo, puede que a alguno os sirba, xao.

    Hay 100 mensajes más