Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Abrir puertos Xavi 7768r

Tradernet

Hola estoy intentando abrir los puertos del Xavi 7768r pero no hay manera. Sigo las instrucciones del web

http://www.adslzone.net/html.php?file=tutoriales/Routers/21/index.htm

pero no me da la opción de entrar en el NAT. ¿Hay algún paso que no aparece en manual? ¿Me podéis echar una mano? Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Tradernet

Bueno, ya he visto cual es el error, así que lo comento por si a alguien le ocurre lo mismo. El manual de Adslzone está confuso (yo diría que mal confeccionado XD).
Para abrir los puertos hay que dirigirse a Configuration>Security> Advanced Nat configuration. Sin más. En Ports no es nesario entrar.
Espero que a alguien le sirva de ayuda. Un saludo.

🗨️ 1
BocaDePez
BocaDePez

Fijate en la segunda foto del manual, viene encuadrado en rojo

BocaDePez
BocaDePez

yo también tengo problemas con los puertos. Tengo una red inalambrica y agradecería que alguien me echara un cable. Para abrir los puertos se susa el programa de gestión del router que da telefónica?, o hay otra forma de hacerlo. tuve que desinstalar el gestor porque me desconfiguraba la conexión.

GRACIAS

BocaDePez
BocaDePez

vale ya he llegado al sitio en cuestio, e puesto mi ip addresse global, pero no se de donde sacar mi ip internal (no soy informatico) y que rangos hay que poner en internal y external port range. gracias

🗨️ 2
jupiter2

Teneis problemas para entrar al irc con este router ? si fuera así, que solución le habeis aplicado. ?

BocaDePez
BocaDePez

Según lo que ponen estos manuales

Manuales del Xavi

El de abrir puertos te explica cual es la IP que tienes que poner en Internal (es la IP privada del PC)

Usuarios con Win XP debéis dirigiros a inicio/ejecutar/cmd y ejecutar el comando IPCONFIG (La que pone dirección IP)

BocaDePez
BocaDePez

solucion para lo del irc como viene por defecto pero desactivando por completo el puto firewall va todo de lujo! xD

BocaDePez
BocaDePez

NO CONSIGO HABRIR PUERTOS

🗨️ 1
BocaDePez
BocaDePez

Mira te hablo a ti y a todos los de este foro, a mi me pasaba exactamente igual que a vosotros, y al final me he rayao, y lo he decidio haser por mi cuente
Y MA FUNCIONAO.

OS DIRE COMO LO HE HECHO

Port filtering:
Start port a 1:todos
End port: a 65535 todos
Protocolo: Both Todos
Enable sin marcar la casilla

Port Forwarding:
Lo mismo y con la IP terminada en 11.
y la casilla enable marcada en todas.

Port Triggering:
Lo mismo y con la casilla enable marcada.

Yo lo he conseguido espero que tengais suerte

a Y gracias de todas maneras
un saludo

BocaDePez
BocaDePez

Hola yo no soy muy entendido en la materia pero he conseguido abrirlos y q la mula funcione
lo he hecho des de el cd q trae el router "configuracion del router........." en abrir puertos ya q desde la pagina web na de na en la ventana q te sale abrir puertos pones agregar
pones la ip de tu pc la puedes mirar en... si es xp en simbolo de sistema q lo tienes en inicio accesorios y pones "IPCONFIG" la primera ip q sale es la de tu pc, en abrir puertos pon del 4662 hasta 4672
y TCP marcado y ya esta.

espero q te funcione como a mi.

un saludo de COKRAN

🗨️ 3
BocaDePez
BocaDePez

Hola soy Yorch, y estoy pasando por tu misma situación. ¿Como sabes que los has abierto? Cuando compruevo los puertos desde e-mule me dice que están cerrados... y esto despues de haberlos abierto con el soft del cd...
¿alguien sabría que decirme?
Un saludo a todos... ;-)

BocaDePez
BocaDePez

yo lo e intentado pero no me sale lo de configuracion de eñ router

BocaDePez
BocaDePez

no me sale lo de ipcomfg y la mula esta ciega

BocaDePez
BocaDePez

ayame a cura a la mula qe no ve