Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

abrir puertos router sweex

BocaDePez
BocaDePez

Hola!!! Ante todo decir que esto de las redes, routers, etc a mi me suena medio a chino asi que, si alguien contesta, pues que sea lo mas simple posible porque sino me voy a quedar igual. Vamos a ver:

He montado una red casera con 2 pcs, un router (sweex broadband) y el modem (ONO). Pues bien, en general todo funciona bien, internet conecta, etc, pero por ejemplo programas como el emule me dicen que tengo idlow. Bien, las soluciones son dar paso en el firewall de winXp y la otra, abrir los puertos del router, pues ahi esta la cuestion... ¿Sabe alguien abrir los puertos de este router?

A ver si alguien me puede ayudar, gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

¡Hola a todos!. Desde luego el mundo es un pañuelo. Estoy en la misma situación que el compañero: misma red, mismo router, mismo modem... y mismo problema. El que pueda ayudarnos lo hará al menos con dos, así que dos veces gracias.

BocaDePez
BocaDePez

Jajajajaja, me pasa exactamente lo mismo :-P haber si alguien nos ayuda porfavor!!! (si alguno de ustedes dos consigue solucionarlo, ke lo ponga aki porfa) saludos!

🗨️ 1
BocaDePez
BocaDePez

HOLA A MI ME PASABA LO MISMO CON EL ROUTER SWEEX LB000021, ONO Y EMULE, VISITE UNA PAGINA DE FORO Y ENCONTRE LA SOLUCIÓN Y ES QUE HAY QUE CAMBIAR LOS PUERTOS DEL EMULE DEL 4662 Y 4672 A LOS 2750 Y 2760 Y ABRIRLOS TAMBIEN EN EL NAT DEL ROUTER Y OS DARA ID ALTA. TAMBIEN SE ME DESCONECTABA EL EMULE CADA DOS POR TRES, ENTONCES CON EL BOTON DERECHO EN EL SERVIDOR DONDES ESTES LE PONES CON PRIORIDAD ALTA Y SELECCIONADO MANUALMENTE. DESDE QUE LO HICE NO ME HA VUELTO A FALLAR. SUERTE.